<!DOCTYPE HTML>
<html lang="en-US">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>EU-Maghreb Relations: Economy Should Take Centre Stage in Post-Pandemic Era | EuBulletin.Com</title>

<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, minimal-ui' />

<!--[if IE]> <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->

<link rel="alternate" type="application/rss+xml" title="EuBulletin.Com RSS Feed" href="https://www.eubulletin.com/feed" />
<link rel="pingback" href="" />
<link rel="shortcut icon" type="image/png" href="https://www.eubulletin.com/wp-content/themes/frog-wp/images/web-icon.png" />

<style type="text/css">.logo { margin-top: 10px !important; }header, .sticky, .jquerycssmenu ul li ul { background-color: #000000 !important; }footer { background: url(https://www.eubulletin.com/wp-content/themes/frog-wp/images/bg.png) !important; }.p-first-letter p a  { color: #000000 !important;}a:hover, .popular-words span, .top-social li a, .blog-ex1 .an-read-more a:hover, .review-box-nr i, .review-box-nr, .blog-ex2 .an-read-more a:hover, ul.aut-meta li.name a, div.p-first-letter p:first-child:first-letter, div.feed-info i, .article_list li .an-display-author a, .widget_anthemes_categories li, div.tagcloud span, .widget_archive li, .widget_meta li, #mcTagMap .tagindex h4, #sc_mcTagMap .tagindex h4 { color: #c90000 !important;}.bar-header, .popular-words strong, #searchform2 .buttonicon, .featured-articles .article-category, .blog-ex1 .article-category, .blog-ex2 .article-category, ul.masonry_list .article-category, a.author-nrposts, .related-articles .article-category, .entry-btn, .my-paginated-posts span, #newsletter-form input.newsletter-btn, ul.article_list .article-category, #contactform .sendemail, .social-section, #back-top span, .wp-pagenavi span.current, .wp-pagenavi a:hover { background-color: #c90000 !important;}#mcTagMap .tagindex h4, #sc_mcTagMap .tagindex h4 { border-bottom: 5px solid #c90000 !important;}.jquerycssmenu ul li.current-home > a, .featured-articles .title-box span a, .blog-ex1 .an-read-more a, .blog-ex1 .an-home-title span a, .blog-ex2 .an-read-more a, .blog-ex2 .an-home-title span a, ul.masonry_list .an-widget-title span a, .related-articles .title-box span a, .single-breadcrumbs li a, .entry-top span a, div.feed-info strong, ul.article_list .an-widget-title span a, .copyright a  { border-bottom: 1px solid #c90000 !important;}.menu-categories .jquerycssmenu ul li ul { border-top: 3px solid #c90000 !important;}.prev-articles { border-top: dashed 5px #c90000 !important;}.featured-articles .article-category i, .blog-ex1 .article-category i, .blog-ex2 .article-category i, ul.masonry_list .article-category i, .related-articles .article-category i, ul.article_list .article-category i   { border-color: #c90000 transparent #c90000 #c90000 !important;}.p-first-letter p a { background-color: #c90000;}.featured-title, .related-title, .single-content h3.title, .my-paginated-posts p a, .sidebar .widget h3.title, .sidebar-middle .widget h3.title, #wp-calendar tbody td#today, .comments h3.comment-reply-title, #commentform #sendemail, form.wpcf7-form input.wpcf7-submit, footer .widget h3.title  { background-color: #222222 !important; }.single-content h3.title i, .sidebar .widget h3.title i, .sidebar-middle .widget h3.title i, .comments h3.comment-reply-title i, footer .widget h3.title i { border-color: #222222 transparent #222222 #222222 !important;}.thumbs-rating-container .thumbs-rating-up    { color: #6ecb0a !important; }.thumbs-rating-container .thumbs-rating-down    { color: #fe6969 !important; }html body  { background-color: #f6f5f2!important; }</style>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EuBulletin.Com &raquo; Feed" href="https://www.eubulletin.com/feed" />
<link rel="alternate" type="application/rss+xml" title="EuBulletin.Com &raquo; Comments Feed" href="https://www.eubulletin.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="EuBulletin.Com &raquo; EU-Maghreb Relations: Economy Should Take Centre Stage in Post-Pandemic Era Comments Feed" href="https://www.eubulletin.com/10914-eu-maghreb-relations-economy-should-take-centre-stage-in-post-pandemic-era.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eubulletin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ataa.css-css' href='https://www.eubulletin.com/wp-content/plugins/about-the-author-advanced/css/ataa.css?t=1589757665&#038;ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css' href='https://www.eubulletin.com/wp-content/plugins/anthemes-reviews/style.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='anthemes_shortcode_styles-css' href='https://www.eubulletin.com/wp-content/plugins/anthemes-shortcodes/includes/css/anthemes-shortcodes.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='scnb-cookiebar-css-css' href='https://www.eubulletin.com/wp-content/plugins/simple-cookie-notification-bar/assets/css/style.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='social_share_button_style-css' href='https://www.eubulletin.com/wp-content/plugins/social-share-button/assets/front/css/style.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.eubulletin.com/wp-content/plugins/social-share-button/assets/global/css/font-awesome.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='thumbs_rating_styles-css' href='https://www.eubulletin.com/wp-content/plugins/thumbs-rating/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.eubulletin.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.eubulletin.com/wp-content/themes/frog-wp/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='default-css' href='https://www.eubulletin.com/wp-content/themes/frog-wp/css/colors/default.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.eubulletin.com/wp-content/themes/frog-wp/css/responsive.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css' href='https://fonts.googleapis.com/css?family=Ruda%3A400%2C700&#038;ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css' href='https://www.eubulletin.com/wp-content/themes/frog-wp/fancybox/jquery.fancybox-1.3.4.css?ver=4.9.14' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.eubulletin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/plugins/anthemes-reviews/js/tie.js?ver=4.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scnb_vars = {"domain_name":"www.eubulletin.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/plugins/simple-cookie-notification-bar/assets/js/script.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var social_share_button_ajax = {"social_share_button_ajaxurl":"https:\/\/www.eubulletin.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/plugins/social-share-button/assets/front/js/scripts.js?ver=4.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/www.eubulletin.com\/wp-admin\/admin-ajax.php","nonce":"3b3465aa76"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/plugins/thumbs-rating/js/general.js?ver=4.0.1'></script>
<link rel='https://api.w.org/' href='https://www.eubulletin.com/wp-json/' />
<link rel='prev' title='Back to the Ottomans? – Turkey Wades into Libya’s Troubled Waters' href='https://www.eubulletin.com/10911-back-to-the-ottomans-turkey-wades-into-libyas-troubled-waters.html' />
<meta name="generator" content="WordPress 4.9.14" />
<link rel="canonical" href="https://www.eubulletin.com/10914-eu-maghreb-relations-economy-should-take-centre-stage-in-post-pandemic-era.html" />
<link rel='shortlink' href='https://www.eubulletin.com/?p=10914' />
<link rel="alternate" type="application/json+oembed" href="https://www.eubulletin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eubulletin.com%2F10914-eu-maghreb-relations-economy-should-take-centre-stage-in-post-pandemic-era.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eubulletin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eubulletin.com%2F10914-eu-maghreb-relations-economy-should-take-centre-stage-in-post-pandemic-era.html&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.eubulletin.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style>

<link rel="stylesheet" href="https://www.eubulletin.com/wp-content/plugins/list-site-contributors/css/list_site_contributors.css" type="text/css" media="screen" />

<meta property="og:title" content="EU-Maghreb Relations: Economy Should Take Centre Stage in Post-Pandemic Era" /><meta property="og:url" content="https://www.eubulletin.com/10914-eu-maghreb-relations-economy-should-take-centre-stage-in-post-pandemic-era.html" /><meta property="og:image" content="https://www.eubulletin.com/wp-content/uploads/2020/01/maghreb.jpg" /><link rel='stylesheet' id='daves-wordpress-live-search-css' href='https://www.eubulletin.com/wp-content/plugins/daves-wordpress-live-search/css/daves-wordpress-live-search_default_red.css?ver=4.9.14' type='text/css' media='all' />
<style>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</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-10914 single-format-standard responsive-menu-slide-left">

<header>
<div class="top-navigation">

<div class="popular-words">
<div id="tags1"><strong>Popular tags:</strong> <a href="https://www.eubulletin.com/tag/europe" class="tag-cloud-link tag-link-137 tag-link-position-1" style="font-size: 22pt;" aria-label="Europe (1,639 items)">Europe</a>
<a href="https://www.eubulletin.com/tag/eu" class="tag-cloud-link tag-link-31 tag-link-position-2" style="font-size: 15.090909090909pt;" aria-label="EU (677 items)">EU</a>
<a href="https://www.eubulletin.com/tag/russia" class="tag-cloud-link tag-link-94 tag-link-position-3" style="font-size: 11.090909090909pt;" aria-label="Russia (411 items)">Russia</a>
<a href="https://www.eubulletin.com/tag/us" class="tag-cloud-link tag-link-129 tag-link-position-4" style="font-size: 10.545454545455pt;" aria-label="US (376 items)">US</a>
<a href="https://www.eubulletin.com/tag/germany" class="tag-cloud-link tag-link-145 tag-link-position-5" style="font-size: 10.181818181818pt;" aria-label="Germany (365 items)">Germany</a>
<a href="https://www.eubulletin.com/tag/china" class="tag-cloud-link tag-link-130 tag-link-position-6" style="font-size: 8.3636363636364pt;" aria-label="China (288 items)">China</a>
<a href="https://www.eubulletin.com/tag/france" class="tag-cloud-link tag-link-108 tag-link-position-7" style="font-size: 8pt;" aria-label="France (274 items)">France</a></div> <div id="tags2"><strong>Popular tags:</strong> <a href="https://www.eubulletin.com/tag/europe" class="tag-cloud-link tag-link-137 tag-link-position-1" style="font-size: 22pt;" aria-label="Europe (1,639 items)">Europe</a>
<a href="https://www.eubulletin.com/tag/eu" class="tag-cloud-link tag-link-31 tag-link-position-2" style="font-size: 13.815384615385pt;" aria-label="EU (677 items)">EU</a>
<a href="https://www.eubulletin.com/tag/russia" class="tag-cloud-link tag-link-94 tag-link-position-3" style="font-size: 9.0769230769231pt;" aria-label="Russia (411 items)">Russia</a>
<a href="https://www.eubulletin.com/tag/us" class="tag-cloud-link tag-link-129 tag-link-position-4" style="font-size: 8.4307692307692pt;" aria-label="US (376 items)">US</a>
<a href="https://www.eubulletin.com/tag/germany" class="tag-cloud-link tag-link-145 tag-link-position-5" style="font-size: 8pt;" aria-label="Germany (365 items)">Germany</a></div> <div id="tags3"><strong>Popular tags:</strong> <a href="https://www.eubulletin.com/tag/europe" class="tag-cloud-link tag-link-137 tag-link-position-1" style="font-size: 22pt;" aria-label="Europe (1,639 items)">Europe</a>
<a href="https://www.eubulletin.com/tag/eu" class="tag-cloud-link tag-link-31 tag-link-position-2" style="font-size: 13.133333333333pt;" aria-label="EU (677 items)">EU</a>
<a href="https://www.eubulletin.com/tag/russia" class="tag-cloud-link tag-link-94 tag-link-position-3" style="font-size: 8pt;" aria-label="Russia (411 items)">Russia</a></div> </div>

<ul class="top-social">
<li><a href="https://www.facebook.com/eubulletin" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="#"><i class="fa fa-twitter"></i></a></li>
<li><a href="#"><i class="fa fa-pinterest"></i></a></li>
<li><a href="#"><i class="fa fa-google-plus"></i></a></li>
<li><a href="#"><i class="fa fa-youtube"></i></a></li>
<li><a href="#"><i class="fa fa-vimeo-square"></i></a></li>
<li><a href="#"><i class="fa fa-linkedin-square"></i></a></li>
<li><a href="#"><i class="fa fa-rss-square"></i></a></li>
</ul> </div><div class="clear"></div>
<div class="main-header">
<div class="sticky-on">
<a href="https://www.eubulletin.com/"><img class="logo" src="https://www.eubulletin.com/wp-content/uploads/2013/12/eubull1-e1386588200200.png" alt="EuBulletin.Com" /></a>

<nav id="myjquerymenu" class="jquerycssmenu">
<ul><li id="menu-item-561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-561"><a href="https://www.eubulletin.com/">Home</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-557"><a href="https://www.eubulletin.com/category/europe-in-the-world">GLOBAL EUROPE</a>
<ul class="sub-menu">
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="https://www.eubulletin.com/category/europe-in-the-world/africa">Africa</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="https://www.eubulletin.com/category/europe-in-the-world/americas">Americas</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573"><a href="https://www.eubulletin.com/category/europe-in-the-world/asia-pacific">Asia-Pacific</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="https://www.eubulletin.com/category/blogs">Blogs</a></li>
<li id="menu-item-599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599"><a href="https://www.eubulletin.com/contributors">Contributors</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559"><a href="https://www.eubulletin.com/about-us">About us</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560"><a href="https://www.eubulletin.com/contact-us">Contact Us</a></li>
</ul> </nav>

<form id="searchform2" class="header-search" method="get" action="https://www.eubulletin.com/">
<input placeholder="Live Search ..." type="text" name="s" id="s" />
<input type="submit" value="Search" class="buttonicon" />
</form><div class="clear"></div> </div>
<div class="clear"></div>
</div>
<div class="bar-header">
<div class="wrap-center">

<div class="menu-categories">
<nav id="myjquerymenu" class="jquerycssmenu">
<ul><li id="menu-item-3729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3729"><a href="https://www.eubulletin.com/category/green-social-europe">GREEN &#038; SOCIAL EUROPE</a></li>
<li id="menu-item-3730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3730"><a href="https://www.eubulletin.com/category/security-defense">SECURITY &#038; DEFENSE</a></li>
<li id="menu-item-3731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3731"><a href="https://www.eubulletin.com/category/enlargement-neighborhood-policy">EUROPE&#8217;S NEIGHBORHOOD</a></li>
<li id="menu-item-3732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3732"><a href="https://www.eubulletin.com/category/institutions-policy-making">INSTITUTIONS &#038; POLICY-MAKING</a></li>
<li id="menu-item-3735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3735"><a href="https://www.eubulletin.com/category/economy">ECONOMY &amp; TRADE</a></li>
<li id="menu-item-3736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3736"><a href="https://www.eubulletin.com/category/think-tank">THINK-TANK</a></li>
<li id="menu-item-6521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6521"><a href="https://www.eubulletin.com/category/euro-maghreb-agenda">EURO-MAGHREB AGENDA</a></li>
</ul> </nav></div>
</div>
</div>
</header>

<div class="wrap-fullwidth">
<div class="single-content">
<ul class="single-breadcrumbs">
<li><a href="https://www.eubulletin.com/">Home</a> <i class="fa fa-angle-double-right"></i></li>
<li><a href="https://www.eubulletin.com/category/think-tank" class="tiptipBlog" title="View all posts in THINK-TANK">THINK-TANK</a> <i class="fa fa-angle-double-right"></i></li>
<li><a href="https://www.eubulletin.com/10914-eu-maghreb-relations-economy-should-take-centre-stage-in-post-pandemic-era.html">EU-Maghreb Relations: Economy Should Take Centre Stage in Post-Pandemic Era</a></li>
</ul>
<div class="clear"></div>

<div class="entry-top">
<h1 class="article-title">EU-Maghreb Relations: Economy Should Take Centre Stage in Post-Pandemic Era</h1>
<span>Written by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a> | Sunday, May 17th, 2020</span><i class="fa fa-check-circle"></i>
</div><div class="clear"></div>
<article>
<div class="post post-10914 type-post status-publish format-standard has-post-thumbnail hentry category-think-tank tag-algeria tag-covid-19 tag-josep-borrell tag-maghreb tag-morocco tag-pandemic tag-tunisia" id="post-10914">
<div class="media-single-content">
<center><img width="620" height="280" src="https://www.eubulletin.com/wp-content/uploads/2020/01/maghreb-620x280.jpg" class="thumbnail_image wp-post-image" alt="" title="" /></center>
</div>
<div class="entry">

<div class="author-right-meta">
<div class="aut-img">
<a href="https://www.eubulletin.com/author/desknews"><img src="https://www.eubulletin.com/wp-content/uploads/2013/12/eubull1-e1386588200200-150x80.png" width="60" height="32" alt="@Eubulletin" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></a>
</div>
<ul class="aut-meta">
<li class="name"><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></li>
<li class="time"> Sunday, May 17th, 2020</li>
<li class="like"><div class="thumbs-rating-container" id="thumbs-rating-10914" data-content-id="10914"><span class="thumbs-rating-up" onclick="thumbs_rating_vote(10914, 1);"><i class="fa fa-thumbs-o-up"></i> 0</span> <span class="thumbs-rating-down" onclick="thumbs_rating_vote(10914, 2);"><i class="fa fa-thumbs-o-down"></i> 0</span><span class="thumbs-rating-already-voted" data-text="You already voted!"></span></div></li>
</ul>
</div>
<div class="p-first-letter">
<p>One of the unavoidable consequences of the current pandemic will be the repatriation of part of the value chains of international European and North American companies home or closer to home. How important this turns out to be and what sectors it will impact most is yet not clear, but public opinion will no longer allow certain key necessities to be sourced essentially in China. As European leaders consider which products need to be manufactured closer to home, they could do worse than spare a thought for Algeria, Morocco and Tunisia.</p>
<p>COVID-19 has hit as we approach the 25th anniversary of the Barcelona Process. Launched with great fanfare in November 1995, it fell victim to circumstances, not least the collapse of the Israeli-Arab peace negotiations and the 9/11 attacks. After that, the West looked upon North Africa and the Middle East (MENA) as a bed of nails which could only be dealt with by a hammer. The consequences of viewing the region through a one-dimensional prism of radical Islamism, which soon morphed in terrorism, has been little short of catastrophic. That is especially true of North Africa whose people have enjoyed close economic and cultural links with southern Europe as far back as the Carthaginian empire 2500 years ago.</p>
<p>The Barcelona Process comprised three pillars: economic, political and cultural. Leaving aside the latter two, let us consider the first. One of the reasons the enhanced cooperation offered by the EU in 1995 failed to live up to its promise is because, as the economist Alfred Tovías, Jean Monnet Chair on External Economic Relations of the EU, explained at the time, it did not go much beyond dressing up existing mercantilist practices, especially those that France enjoyed with its former colonies, in new garb.</p>
<p>Morocco and Tunisia have reasonably diversified economies. Such is not the case in Algeria, where oil and gas exports account for 95% of foreign receipts and whose heavy-handed state command economy pushes the private sector to the sidelines. Military and security expenditure eat up 50% of the budget. So long as this model prevails, Algeria has less to offer than its neighbours, but a low price of oil over a period of months might force change. People in the Maghreb do not map out their future according to blueprints dreamt up in Paris, Berlin or Brussels. Political circumstances in Algeria last year and Tunisia since 2011 show that the future course of events is unpredictable.</p>
<p>Tunisia deserves attention not just because it is going through an inevitably messy experiment in democracy, but because the turmoil in Libya has forced it to increase its security spending from 5 to 20% of its budget. Its neighbour to the east is a source of jihadi terrorism which has inflicted grievous damage on Tunisia’s tourist sector, as it has on one of Algeria’s major gas field of Tiguentourine in the In Amenas basin in the years that followed the French-inspired and disastrous Western intervention in Libya in 2011.</p>
<p>At the western end of the Maghreb, Morocco has been able to steer a steadier course and been successful in attracting major European car manufacturers to Tangiers. But, operating in an offshore zone, such manufacturing offers little in tax for the national exchequer. Roughly 6 000 manufacturers are engaged in full-time export, the bulk of entrepreneurs remain small and local. Unlike Tunisia, whose banking system is in parlous and fragmented state, burdened by a heavy weight of unrecoverable loans, not least to a bloated tourist sector, Morocco’s banks are strong and well run. But wealth here, much more than in Tunis, remains heavily skewed towards a wealthy elite close to the king. Education standards are lower than in Tunisia and wealth disparity remains a factor of future weakness, not strength.</p>
<p>The EU is currently negotiating enhanced partnerships with Morocco and Tunisia, but the key to a successful conclusion is proving elusive. If the EU forges a successful post-Brexit deal with the UK, that might offer some keys to success in the Maghreb. So far, when the EU says it wants Morocco to offer freedom of movement in certain services, the offer is not quite credible: 70% of Moroccan farm produce is distributed in the EU through Spanish trucks, because Moroccan truckers cannot get visas easily. The EU’s tight-fisted approach is fine and dandy, but in no way does it open the door to a relationship of equals needed if it is going to face down the formidable challenge which Africa presents.</p>
<p>Lack of imagination plays its part too. The suggestion over a decade ago to have an EU funded economic institute in Tunis was dismissed, one which might provide all Tunisians with free and fair analyses of economic questions. The local media are constrained by a lack of trained journalists, but also by the effective omerta which suppresses much economic information, the consequences of the close links between private business and the senior civil service that were forged in the days of the single ruling RDC party. Much the same omerta prevails, publicly, in Morocco and even more so in Algeria. The EU could do worse than to remember that a more generous offer of economic partnership – and the quid pro quo of reforms that might accompany it – would do much to enhance economic growth, employment and the rule of law in North Africa.</p>
<p>Thrusting democracy blueprints down the throat of Algerians, Moroccans and Tunisians will fail as North Africans have to be the actors of their own history. As for cultural links, reinforcing them is fine, but never forgetting that the region’s youth looks more to Paris and Madrid than to Mecca. It would be sad if lack of ambition in Brussels and other European capitals made us wake up, a decade hence, to the fact that the Maghreb had slipped, without our noticing, into the New Silk Road.</p>
<p>What the EU needs, as Foreign Affairs High Representative Josep Borrell appears to grasp, is a new approach to Europe&#8217;s definition of its security links with North Africa, one which lays at least as much stress, if not more, on broad economic rather than narrowly defined hard security. Such a change would have the immense advantage of making Islam less central to the north&#8217;s view of the south, thus consigning the &#8220;clash of civilisations&#8221; to the margins of the debate. Neo-colonial attitudes, often sotto voce, cloud too many European policies towards the Maghreb. It is time for Europe to grow up and treat the 100 million people who live an hour&#8217;s flight from our shores as grown-ups.</p>
<p>‘Economy Should Take Centre Stage in EU&#8217;s (Security) Links with North Africa’ – Opinion by Francis Ghilès – Barcelona Centre for International Affairs / CIDOB.</p>
<p><a href="https://www.cidob.org/en/publications/publication_series/opinion/mediterraneo_y_oriente_medio/economy_should_take_centre_stage_in_eu_s_security_links_with_north_africa">The Opinion can be downloaded here</a></p>
<link rel="stylesheet" href="https://www.eubulletin.com/wp-content/plugins/social-share-button/themes/theme1/style.css"><div id="wp-share-button-10914" class="wp-share-button theme1"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=url" post-id="10914" class="share-button share-button-10914 facebook" id="facebook"><span class="button-icon"><i class="fa fa-facebook"></i></span><span class="button-name">Facebook</span><span class="button-count">0</span></a><a target="_blank" href="https://twitter.com/intent/tweet?url=url&text=title" post-id="10914" class="share-button share-button-10914 twitter" id="twitter"><span class="button-icon"><i class="fa fa-twitter"></i></span><span class="button-name">Twitter</span><span class="button-count">0</span></a><a target="_blank" href="https://plus.google.com/share?url=url" post-id="10914" class="share-button share-button-10914 google-plus" id="google-plus"><span class="button-icon"><i class="fa fa-google-plus"></i></span><span class="button-name">Google plus</span><span class="button-count">0</span></a><div class="wp-share-button-popup wp-share-button-popup-10914"><div class="popup-buttons"><span class="close"><i class="fa fa-times"></i> </span></div></div></div> </div>
<div class="clear"></div>

<div class="ct-size"><div class="entry-btn">Article Tags:</div><a href="https://www.eubulletin.com/tag/algeria" rel="tag">Algeria</a> &middot; <a href="https://www.eubulletin.com/tag/covid-19" rel="tag">COVID-19</a> &middot; <a href="https://www.eubulletin.com/tag/josep-borrell" rel="tag">Josep Borrell</a> &middot; <a href="https://www.eubulletin.com/tag/maghreb" rel="tag">Maghreb</a> &middot; <a href="https://www.eubulletin.com/tag/morocco" rel="tag">Morocco</a> &middot; <a href="https://www.eubulletin.com/tag/pandemic" rel="tag">pandemic</a> &middot; <a href="https://www.eubulletin.com/tag/tunisia" rel="tag">Tunisia</a></div><div class="clear"></div>

<div class="ct-size"><div class="entry-btn">Article Categories:</div> <a href="https://www.eubulletin.com/category/think-tank" rel="category tag">THINK-TANK</a></div><div class="clear"></div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</article>

<div class="single-related">

<div class="related-articles">
<div class="related-title">
<h3>Related Articles</h3>
<div class="slide-nav">
<span id="slider-prev3"></span>
<span id="slider-next3"></span>
</div>
</div>
<ul class="related-articles-slider">
<li class="post-slide post-10908 post type-post status-publish format-standard has-post-thumbnail hentry category-economy tag-austria tag-covid-19 tag-croatia tag-european-union tag-france tag-germany tag-margrete-vestager tag-portugal tag-schengen tag-summer-vacation tag-switzerland tag-tourism" id="post-10908">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/economy" class="tiptipBlog" title="View all posts in ECONOMY &amp; TRADE">ECONOMY &amp; TRADE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2013/11/benefit-tourism-Eu-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/10908-summer-holiday-emergency-eu-urges-end-to-lockdown-to-save-europeans-vacation.html">Summer Holiday Emergency: EU Urges End to Lockdown to Sa ...</a></h2>
</div>
</li>
<li class="post-slide post-10906 post type-post status-publish format-standard has-post-thumbnail hentry category-euro-maghreb-agenda tag-covid-19 tag-ursula-von-der-leyen" id="post-10906">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/euro-maghreb-agenda" class="tiptipBlog" title="View all posts in EURO-MAGHREB AGENDA">EURO-MAGHREB AGENDA</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2013/10/hunger-eu-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/10906-africas-low-covid-19-figures-not-coronavirus-but-hunger-will-kill-us.html">Africa&#8217;s Low COVID-19 Figures: Not Coronavirus, Bu ...</a></h2>
</div>
</li>
<li class="post-slide post-10899 post type-post status-publish format-standard has-post-thumbnail hentry category-enlargement-neighborhood-policy tag-albania tag-balkans tag-bosnia-and-hercegovina tag-china tag-covid-19 tag-montenegro tag-north-macedonia tag-serbia tag-ursula-von-der-leyen" id="post-10899">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/enlargement-neighborhood-policy" class="tiptipBlog" title="View all posts in EUROPE'S NEIGHBORHOOD">EUROPE'S NEIGHBORHOOD</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2020/02/balkans-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/10899-low-hanging-fruit-for-china-western-balkans-reassured-by-brussels-as-pandemic-tests-relations.html">Low Hanging Fruit for China: Western Balkans Reassured b ...</a></h2>
</div>
</li>
<li class="post-slide post-10893 post type-post status-publish format-standard has-post-thumbnail hentry category-economy tag-austria tag-covid-19 tag-croatia tag-depression tag-european-union tag-greece tag-italy tag-luxembourg tag-malta tag-pandemic tag-paolo-gentiloni tag-portugal tag-spain tag-tourism" id="post-10893">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/economy" class="tiptipBlog" title="View all posts in ECONOMY &amp; TRADE">ECONOMY &amp; TRADE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2018/07/ask_experts_economic_globalization_rtx38jp5-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/10893-covid-19-impact-eu-is-bracing-for-recession-of-historic-proportions.html">COVID-19 Impact: EU Is Bracing for ‚Recession of Histo ...</a></h2>
</div>
</li>
<li class="post-slide post-10891 post type-post status-publish format-standard has-post-thumbnail hentry category-economy tag-covid-19 tag-european-commission tag-european-parliament tag-margrethe-vestager tag-tourism" id="post-10891">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/economy" class="tiptipBlog" title="View all posts in ECONOMY &amp; TRADE">ECONOMY &amp; TRADE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2013/11/benefit-tourism-Eu-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/10891-saving-summer-epidemic-throws-europes-tourism-industry-into-chaos.html">Saving Summer: Epidemic Throws Europe’s Tourism Indust ...</a></h2>
</div>
</li>
<li class="post-slide post-10882 post type-post status-publish format-standard has-post-thumbnail hentry category-think-tank tag-abdelmadjid-tebboune tag-algeria tag-coronavirus tag-covid-19 tag-egypt tag-hirak tag-khalifa-haftar tag-libya tag-morocco tag-state-of-emergency tag-terrorism tag-tunisia" id="post-10882">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/think-tank" class="tiptipBlog" title="View all posts in THINK-TANK">THINK-TANK</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2020/03/covid-19-europe-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/10882-the-new-terrorism-coronavirus-threatens-freedom-in-north-africa.html">The ‘New Terrorism’: Coronavirus Threatens Freedom i ...</a></h2>
</div>
</li>
</ul>
</div> <div class="clear"></div> 
</div>

<div class="prev-articles">
<ul class="article_list">
<li>
<a href="https://www.eubulletin.com/10911-back-to-the-ottomans-turkey-wades-into-libyas-troubled-waters.html" rel="prev"><img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2016/07/erdogan_trt_0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://www.eubulletin.com/wp-content/uploads/2016/07/erdogan_trt_0-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2016/07/erdogan_trt_0-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2016/07/erdogan_trt_0-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></a> <div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/10911-back-to-the-ottomans-turkey-wades-into-libyas-troubled-waters.html" rel="prev">Back to the Ottomans? – Turkey Wades into Libya’s Troubled Waters</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
</ul>
</div><div class="clear"></div>


<div class="entry-bottom">

<div class="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><i></i> Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/10914-eu-maghreb-relations-economy-should-take-centre-stage-in-post-pandemic-era.html#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://www.eubulletin.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p>
<div class="one_full_c">
<label for="comment">Comment:<span>*</span></label>
<textarea autocomplete="nope" id="4f55d6e176" name="4f55d6e176" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ddb4edff613b2e9decd883d54ef510be" );document.getElementById("4f55d6e176").setAttribute( "id", "comment" );</script>
</div>
<div class="one_half_c">
<label for="author">Name:<span>*</span></label>
<input id="author" name="author" type="text" value="" size="30" aria-required='true' />
</div>
<div class="one_half_last_c">
<label for="email">Email:<span>*</span></label>
<input id="email" name="email" type="text" value="" size="30" aria-required='true' />
</div>
<p class="form-submit"><input name="submit" type="submit" id="sendemail" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='10914' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>
<div class="clear"></div>
</div>
</div>

<aside class="sidebar">
<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Think Tank</h3><div class="clear"></div>
<ul class="article_list">
<li> <div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/think-tank" class="tiptipBlog" title="View all posts in THINK-TANK">THINK-TANK</a> </div>
<a href="https://www.eubulletin.com/10914-eu-maghreb-relations-economy-should-take-centre-stage-in-post-pandemic-era.html"> <img width="250" height="130" src="https://www.eubulletin.com/wp-content/uploads/2020/01/maghreb-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" /> </a>
<div class="clear"></div>
<div class="an-widget-title">
<h3 class="article-title"><a href="https://www.eubulletin.com/10914-eu-maghreb-relations-economy-should-take-centre-stage-in-post-pandemic-era.html">EU-Maghreb Relations: Economy Should Take Centre Stage in Post-Pandemic Era</a></h3>
<span>Written by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/10911-back-to-the-ottomans-turkey-wades-into-libyas-troubled-waters.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2016/07/erdogan_trt_0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://www.eubulletin.com/wp-content/uploads/2016/07/erdogan_trt_0-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2016/07/erdogan_trt_0-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2016/07/erdogan_trt_0-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/10911-back-to-the-ottomans-turkey-wades-into-libyas-troubled-waters.html">Back to the Ottomans? – Turkey Wades into Libya’s Troubled Waters</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/10889-a-pledge-for-africa-coordinated-global-effort-needed-to-tackle-covid-19-crisis.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2020/02/Munich-Security-Conference-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://www.eubulletin.com/wp-content/uploads/2020/02/Munich-Security-Conference-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2020/02/Munich-Security-Conference-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2020/02/Munich-Security-Conference-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/10889-a-pledge-for-africa-coordinated-global-effort-needed-to-tackle-covid-19-crisis.html">A Pledge for Africa: Coordinated Global Effort Needed to Tackle COVID-19 Crisis</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/10882-the-new-terrorism-coronavirus-threatens-freedom-in-north-africa.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2020/03/covid-19-europe-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://www.eubulletin.com/wp-content/uploads/2020/03/covid-19-europe-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2020/03/covid-19-europe-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2020/03/covid-19-europe-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/10882-the-new-terrorism-coronavirus-threatens-freedom-in-north-africa.html">The ‘New Terrorism’: Coronavirus Threatens Freedom in North Africa</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/10885-frenemies-forever-covid-19-in-europe-china-relations.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2019/05/china-eu759-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://www.eubulletin.com/wp-content/uploads/2019/05/china-eu759-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2019/05/china-eu759-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2019/05/china-eu759-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/10885-frenemies-forever-covid-19-in-europe-china-relations.html">Frenemies Forever: COVID-19 in Europe-China Relations</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
</ul>
</div>
<div class="widget widget_anthemes_postcat">
<ul class="article_list">
<li> <div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/green-social-europe" class="tiptipBlog" title="View all posts in GREEN &amp; SOCIAL EUROPE">GREEN &amp; SOCIAL EUROPE</a> </div>
<a href="https://www.eubulletin.com/10848-a-pandemic-of-solidarity-faced-with-existential-crisis-eu-struggles-to-speak-with-one-voice.html"> <img width="250" height="130" src="https://www.eubulletin.com/wp-content/uploads/2020/04/italia-covid-19-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" srcset="https://www.eubulletin.com/wp-content/uploads/2020/04/italia-covid-19-250x130.jpg 250w, https://www.eubulletin.com/wp-content/uploads/2020/04/italia-covid-19-768x403.jpg 768w, https://www.eubulletin.com/wp-content/uploads/2020/04/italia-covid-19-1024x538.jpg 1024w, https://www.eubulletin.com/wp-content/uploads/2020/04/italia-covid-19-950x499.jpg 950w, https://www.eubulletin.com/wp-content/uploads/2020/04/italia-covid-19.jpg 1200w" sizes="(max-width: 250px) 100vw, 250px" /> </a>
<div class="clear"></div>
<div class="an-widget-title">
<h3 class="article-title"><a href="https://www.eubulletin.com/10848-a-pandemic-of-solidarity-faced-with-existential-crisis-eu-struggles-to-speak-with-one-voice.html">A Pandemic of Solidarity: Faced with ‘Existential’ Crisis, EU Struggles to ‚Speak With One Voice“</a></h3>
<span>Written by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/10610-coronavirus-outbreak-as-deadly-virus-spreads-europe-is-bracing-for-worse-to-come.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2020/02/map-coronavirus-55x55.jpeg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://www.eubulletin.com/wp-content/uploads/2020/02/map-coronavirus-55x55.jpeg 55w, https://www.eubulletin.com/wp-content/uploads/2020/02/map-coronavirus-150x150.jpeg 150w, https://www.eubulletin.com/wp-content/uploads/2020/02/map-coronavirus-180x180.jpeg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/10610-coronavirus-outbreak-as-deadly-virus-spreads-europe-is-bracing-for-worse-to-come.html">Coronavirus Outbreak: As Deadly Virus Spreads, Europe is Bracing for Worse to Come</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/10537-europes-nigerian-mafia-in-focus-tackling-smuggling-exploitation-of-african-women.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2020/01/Exploitation-African-Women-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://www.eubulletin.com/wp-content/uploads/2020/01/Exploitation-African-Women-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2020/01/Exploitation-African-Women-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2020/01/Exploitation-African-Women-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/10537-europes-nigerian-mafia-in-focus-tackling-smuggling-exploitation-of-african-women.html">Europe’s Nigerian Mafia in Focus: Tackling Smuggling &#038; Exploitation of African Women</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/10451-point-of-no-return-cop25-summit-launched-in-madrid-as-un-chief-issues-stark-warning.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2019/12/COP25-Summit-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://www.eubulletin.com/wp-content/uploads/2019/12/COP25-Summit-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2019/12/COP25-Summit-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2019/12/COP25-Summit-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/10451-point-of-no-return-cop25-summit-launched-in-madrid-as-un-chief-issues-stark-warning.html">‘Point of No Return’: COP25 Summit Launched in Madrid as UN Chief Issues Stark Warning</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
</ul>
</div>
<div class="widget widget_anthemes_topposts"><h3 class="title"><i></i> Popular Post</h3><div class="clear"></div>
<ul class="article_list">
<li> <div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/security-defense" class="tiptipBlog" title="View all posts in SECURITY &amp; DEFENSE">SECURITY &amp; DEFENSE</a> </div>
<a href="https://www.eubulletin.com/8214-unabating-migratory-pressures-africans-made-up-most-arrivals-in-2017.html"> <img width="250" height="130" src="https://www.eubulletin.com/wp-content/uploads/2018/02/Fabrice-Leggeri-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" /> </a>
<div class="clear"></div>
<div class="an-widget-title">
<h3 class="article-title"><a href="https://www.eubulletin.com/8214-unabating-migratory-pressures-africans-made-up-most-arrivals-in-2017.html">Unabating Migratory Pressures: Africans Made Up Most Arrivals in 2017</a></h3>
<span>Written by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/8376-getting-europe-mobilized-us-nato-focus-on-military-readiness-in-face-of-russia.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2018/04/NATO-does-not-want-a-new-arms-race-with-Russia-Stoltenberg-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://www.eubulletin.com/wp-content/uploads/2018/04/NATO-does-not-want-a-new-arms-race-with-Russia-Stoltenberg-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2018/04/NATO-does-not-want-a-new-arms-race-with-Russia-Stoltenberg-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2018/04/NATO-does-not-want-a-new-arms-race-with-Russia-Stoltenberg-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/8376-getting-europe-mobilized-us-nato-focus-on-military-readiness-in-face-of-russia.html">Getting Europe Mobilized: US &#038; NATO Focus on Military Readiness in Face of Russia</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/8675-no-to-post-brexit-defense-deal-brussels-dashes-uks-hopes-in-closer-cooperation.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2018/06/Brexit-news-UK-military-970212-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://www.eubulletin.com/wp-content/uploads/2018/06/Brexit-news-UK-military-970212-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2018/06/Brexit-news-UK-military-970212-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2018/06/Brexit-news-UK-military-970212-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/8675-no-to-post-brexit-defense-deal-brussels-dashes-uks-hopes-in-closer-cooperation.html">‘No’ to Post-Brexit Defense Deal: Brussels Dashes UK’s Hopes in Closer Cooperation</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/8691-enforcing-freedom-of-navigation-uk-stands-up-against-chinas-growing-assertiveness.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2018/06/freedom-of-navigation-operations-in-the-South-China-Sea-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://www.eubulletin.com/wp-content/uploads/2018/06/freedom-of-navigation-operations-in-the-South-China-Sea-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2018/06/freedom-of-navigation-operations-in-the-South-China-Sea-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2018/06/freedom-of-navigation-operations-in-the-South-China-Sea-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/8691-enforcing-freedom-of-navigation-uk-stands-up-against-chinas-growing-assertiveness.html">Enforcing Freedom of Navigation: UK Stands Up Against China’s Growing Assertiveness</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
</ul>
</div>
<div class="widget widget_anthemes_postcat">
<ul class="article_list">
<li> <div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/economy" class="tiptipBlog" title="View all posts in ECONOMY &amp; TRADE">ECONOMY &amp; TRADE</a> </div>
<a href="https://www.eubulletin.com/10908-summer-holiday-emergency-eu-urges-end-to-lockdown-to-save-europeans-vacation.html"> <img width="250" height="130" src="https://www.eubulletin.com/wp-content/uploads/2013/11/benefit-tourism-Eu-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" /> </a>
<div class="clear"></div>
<div class="an-widget-title">
<h3 class="article-title"><a href="https://www.eubulletin.com/10908-summer-holiday-emergency-eu-urges-end-to-lockdown-to-save-europeans-vacation.html">Summer Holiday Emergency: EU Urges End to Lockdown to Save Europeans‘ Vacation</a></h3>
<span>Written by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/10904-eus-existential-threat-sound-recovery-plan-needed-to-avoid-economic-divisions.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2019/08/Franco-Italian-Grand-Bargain-to-Overcome-Dispute-in-EU-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://www.eubulletin.com/wp-content/uploads/2019/08/Franco-Italian-Grand-Bargain-to-Overcome-Dispute-in-EU-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2019/08/Franco-Italian-Grand-Bargain-to-Overcome-Dispute-in-EU-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2019/08/Franco-Italian-Grand-Bargain-to-Overcome-Dispute-in-EU-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/10904-eus-existential-threat-sound-recovery-plan-needed-to-avoid-economic-divisions.html">EU‘s ‘Existential Threat’: Sound Recovery Plan Needed to Avoid Economic Divisions</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/10893-covid-19-impact-eu-is-bracing-for-recession-of-historic-proportions.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2018/07/ask_experts_economic_globalization_rtx38jp5-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://www.eubulletin.com/wp-content/uploads/2018/07/ask_experts_economic_globalization_rtx38jp5-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2018/07/ask_experts_economic_globalization_rtx38jp5-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2018/07/ask_experts_economic_globalization_rtx38jp5-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/10893-covid-19-impact-eu-is-bracing-for-recession-of-historic-proportions.html">COVID-19 Impact: EU Is Bracing for ‚Recession of Historic Proportions&#8217;</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/10891-saving-summer-epidemic-throws-europes-tourism-industry-into-chaos.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2013/11/benefit-tourism-Eu-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://www.eubulletin.com/wp-content/uploads/2013/11/benefit-tourism-Eu-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2013/11/benefit-tourism-Eu-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2013/11/benefit-tourism-Eu-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/10891-saving-summer-epidemic-throws-europes-tourism-industry-into-chaos.html">Saving Summer: Epidemic Throws Europe’s Tourism Industry into Chaos</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
</ul>
</div>
<div class="widget widget_anthemes_recentposts"><h3 class="title"><i></i> Recent Posts</h3><div class="clear"></div>
<ul class="article_list">
<li> <div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/think-tank" class="tiptipBlog" title="View all posts in THINK-TANK">THINK-TANK</a> </div>
<a href="https://www.eubulletin.com/10914-eu-maghreb-relations-economy-should-take-centre-stage-in-post-pandemic-era.html"> <img width="250" height="130" src="https://www.eubulletin.com/wp-content/uploads/2020/01/maghreb-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" /> </a>
<div class="clear"></div>
<div class="an-widget-title">
<h3 class="article-title"><a href="https://www.eubulletin.com/10914-eu-maghreb-relations-economy-should-take-centre-stage-in-post-pandemic-era.html">EU-Maghreb Relations: Economy Should Take Centre Stage in Post-Pandemic Era</a></h3>
<span>Written by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/10911-back-to-the-ottomans-turkey-wades-into-libyas-troubled-waters.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2016/07/erdogan_trt_0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://www.eubulletin.com/wp-content/uploads/2016/07/erdogan_trt_0-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2016/07/erdogan_trt_0-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2016/07/erdogan_trt_0-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/10911-back-to-the-ottomans-turkey-wades-into-libyas-troubled-waters.html">Back to the Ottomans? – Turkey Wades into Libya’s Troubled Waters</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/10908-summer-holiday-emergency-eu-urges-end-to-lockdown-to-save-europeans-vacation.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2013/11/benefit-tourism-Eu-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://www.eubulletin.com/wp-content/uploads/2013/11/benefit-tourism-Eu-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2013/11/benefit-tourism-Eu-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2013/11/benefit-tourism-Eu-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/10908-summer-holiday-emergency-eu-urges-end-to-lockdown-to-save-europeans-vacation.html">Summer Holiday Emergency: EU Urges End to Lockdown to Save Europeans‘ Vacation</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/10906-africas-low-covid-19-figures-not-coronavirus-but-hunger-will-kill-us.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2013/10/hunger-eu-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://www.eubulletin.com/wp-content/uploads/2013/10/hunger-eu-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2013/10/hunger-eu-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2013/10/hunger-eu-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/10906-africas-low-covid-19-figures-not-coronavirus-but-hunger-will-kill-us.html">Africa&#8217;s Low COVID-19 Figures: Not Coronavirus, But Hunger Will Kill Us</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/10904-eus-existential-threat-sound-recovery-plan-needed-to-avoid-economic-divisions.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2019/08/Franco-Italian-Grand-Bargain-to-Overcome-Dispute-in-EU-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://www.eubulletin.com/wp-content/uploads/2019/08/Franco-Italian-Grand-Bargain-to-Overcome-Dispute-in-EU-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2019/08/Franco-Italian-Grand-Bargain-to-Overcome-Dispute-in-EU-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2019/08/Franco-Italian-Grand-Bargain-to-Overcome-Dispute-in-EU-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/10904-eus-existential-threat-sound-recovery-plan-needed-to-avoid-economic-divisions.html">EU‘s ‘Existential Threat’: Sound Recovery Plan Needed to Avoid Economic Divisions</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
</ul>
</div>
<div class="widget widget_text"><h3 class="title"><i></i> Videos</h3><div class="clear"></div> <div class="textwidget"><div><iframe id="dm_jukebox_iframe" style="overflow:hidden; margin:0; padding:0; width:100%; height: 365px;" align="center" frameborder="0" marginwidth="0" marginheight="0" src="https://www.dailymotion.com/widget/jukebox?list[]=/fr/relevance/creative-official/channel/news/search/europ&skin=default&autoplay=0&logo=1&no_tabs=1&syndication=145387"></iframe></div></div>
</div></aside> 
<div class="clear"></div>
</div>

<footer>
<div class="social-section">

<ul class="footer-social">
<li><a href="#"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/eubulletin" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="#"><i class="fa fa-google-plus"></i></a></li>
<li><a href="#"><i class="fa fa-youtube"></i></a></li>
<li><a href="#"><i class="fa fa-vimeo-square"></i></a></li>
<li><a href="#"><i class="fa fa-tumblr"></i></a></li>
<li><a href="#"><i class="fa fa-dribbble"></i></a></li>
<li><a href="#"><i class="fa fa-pinterest"></i></a></li>
<li><a href="#"><i class="fa fa-linkedin"></i></a></li>
<li><a href="#"><i class="fa fa-flickr"></i></a></li>
<li><a href="#"><i class="fa fa-rss"></i></a></li>
</ul> </div>
<div class="wrap-footer">

<div class="featured-articles">
<div class="featured-title">
<h3>Random Articles</h3>
<div class="slide-nav">
<span id="slider-prev2"></span>
<span id="slider-next2"></span>
</div>
</div>
<ul class="random-articles-slider">
<li class="post-slide post-5268 post type-post status-publish format-standard has-post-thumbnail hentry category-think-tank tag-china tag-csdp tag-europe tag-federica-mogherini tag-lisbon-treaty tag-nato tag-operation-sophia tag-russia tag-syria tag-us" id="post-5268">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/think-tank" class="tiptipBlog" title="View all posts in THINK-TANK">THINK-TANK</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2016/01/csdp-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/european-values" title="Posts by European Values" rel="author">European Values</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/5268-european-strategy-european-defense-and-the-csdp.html">European Strategy, European Defense and the CSDP</a></h2>
</div>
</li>
<li class="post-slide post-5731 post type-post status-publish format-standard has-post-thumbnail hentry category-security-defense tag-eritrea tag-europe tag-libya tag-migration tag-refugees tag-sudan tag-un" id="post-5731">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/security-defense" class="tiptipBlog" title="View all posts in SECURITY &amp; DEFENSE">SECURITY &amp; DEFENSE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2016/06/Migrants-europe3-1-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/5731-improving-migration-management-eu-considers-cooperation-with-sudan-and-eritrea.html">Improving Migration Management: EU Considers Cooperation ...</a></h2>
</div>
</li>
<li class="post-slide post-8451 post type-post status-publish format-standard has-post-thumbnail hentry category-think-tank tag-emmanuel-macron tag-eu tag-recep-tayyip-erdogan tag-turkey" id="post-8451">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/think-tank" class="tiptipBlog" title="View all posts in THINK-TANK">THINK-TANK</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2018/04/Turkey-EU-flags-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/8451-the-discreet-charm-of-hypocrisy-an-eu-turkey-power-audit.html">The Discreet Charm of Hypocrisy: An EU-Turkey Power Audit</a></h2>
</div>
</li>
<li class="post-slide post-8971 post type-post status-publish format-standard has-post-thumbnail hentry category-think-tank tag-crimea tag-csdp tag-european-defense-fund tag-nato tag-pesco tag-russia tag-strategic-autonomy" id="post-8971">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/think-tank" class="tiptipBlog" title="View all posts in THINK-TANK">THINK-TANK</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2018/09/european-defence-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/european-values" title="Posts by European Values" rel="author">European Values</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/8971-european-strategic-autonomy-going-it-alone.html">European Strategic Autonomy: Going it Alone?</a></h2>
</div>
</li>
<li class="post-slide post-8916 post type-post status-publish format-standard has-post-thumbnail hentry category-enlargement-neighborhood-policy tag-angela-merkel tag-europe tag-humanitarian-aid tag-syria tag-ukraine-peace-process tag-un tag-vladimir-putin" id="post-8916">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/enlargement-neighborhood-policy" class="tiptipBlog" title="View all posts in EUROPE'S NEIGHBORHOOD">EUROPE'S NEIGHBORHOOD</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2018/08/Putin_Merkel-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/8916-merkel-putin-meeting-focus-on-syria-post-conflict-rebuilding-ukraine-peace-process.html">Merkel-Putin Meeting: Focus on Syria Post-Conflict Rebui ...</a></h2>
</div>
</li>
<li class="post-slide post-4358 post type-post status-publish format-standard has-post-thumbnail hentry category-institutions-policy-making tag-alexis-tsipras tag-bailout tag-eurozone tag-frankfurter-allgemeine-zeitung tag-greece tag-reforms tag-tax-compliance tag-yanis-varoufakis" id="post-4358">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/institutions-policy-making" class="tiptipBlog" title="View all posts in INSTITUTIONS &amp; POLICY-MAKING">INSTITUTIONS &amp; POLICY-MAKING</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2015/04/greek-finance-minister-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/4358-april-20-deadline-for-greece-to-outline-reforms-eurozone-shocked-by-lack-of-progress.html">April 20 Deadline for Greece to Outline Reforms: Eurozon ...</a></h2>
</div>
</li>
<li class="post-slide post-9781 post type-post status-publish format-standard has-post-thumbnail hentry category-think-tank" id="post-9781">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/think-tank" class="tiptipBlog" title="View all posts in THINK-TANK">THINK-TANK</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2019/04/EU-MENA-Policy-Challenges-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" title="" srcset="https://www.eubulletin.com/wp-content/uploads/2019/04/EU-MENA-Policy-Challenges-275x150.jpg 275w, https://www.eubulletin.com/wp-content/uploads/2019/04/EU-MENA-Policy-Challenges-300x163.jpg 300w, https://www.eubulletin.com/wp-content/uploads/2019/04/EU-MENA-Policy-Challenges-768x416.jpg 768w, https://www.eubulletin.com/wp-content/uploads/2019/04/EU-MENA-Policy-Challenges-250x136.jpg 250w, https://www.eubulletin.com/wp-content/uploads/2019/04/EU-MENA-Policy-Challenges-950x515.jpg 950w, https://www.eubulletin.com/wp-content/uploads/2019/04/EU-MENA-Policy-Challenges.jpg 1000w" sizes="(max-width: 275px) 100vw, 275px" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/9781-eus-mena-policy-challenges-four-game-changers-in-europes-south.html">EU’s MENA Policy Challenges: Four Game Changers in Eur ...</a></h2>
</div>
</li>
<li class="post-slide post-1672 post type-post status-publish format-standard has-post-thumbnail hentry category-enlargement-neighborhood-policy tag-africa tag-ankara tag-asia tag-brussels tag-cecilia-malmstrom tag-ec tag-ep tag-eu tag-ipa tag-middle-east tag-muammer-guler tag-turkey" id="post-1672">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/enlargement-neighborhood-policy" class="tiptipBlog" title="View all posts in EUROPE'S NEIGHBORHOOD">EUROPE'S NEIGHBORHOOD</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2013/12/EU-Turkey-Relations-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/1672-new-stage-thawing-eu-turkey-relations.html">New Stage in thawing EU-Turkey Relations</a></h2>
</div>
</li>
<li class="post-slide post-10199 post type-post status-publish format-standard has-post-thumbnail hentry category-green-social-europe tag-europe tag-germany tag-orkan-kosemen tag-pragmatism tag-right-wing-extremist-protests tag-skepticism tag-willkommenskultur" id="post-10199">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/green-social-europe" class="tiptipBlog" title="View all posts in GREEN &amp; SOCIAL EUROPE">GREEN &amp; SOCIAL EUROPE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2019/08/Willkommenskultur-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/10199-german-welcome-culture-between-skepticism-and-pragmatism.html">German &#8216;Welcome Culture&#8217;: Between Skepticism ...</a></h2>
</div>
</li>
<li class="post-slide post-3473 post type-post status-publish format-standard has-post-thumbnail hentry category-economy tag-eu-summit tag-eurostat tag-france tag-germany tag-italy tag-matteo-renzi" id="post-3473">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/economy" class="tiptipBlog" title="View all posts in ECONOMY &amp; TRADE">ECONOMY &amp; TRADE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2014/10/italy-summit-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/3473-recession-stricken-italy-hosted-eu-summit-on-jobs-and-growth.html">Recession-Stricken Italy Hosted EU Summit on Jobs and Growth</a></h2>
</div>
</li>
<li class="post-slide post-9055 post type-post status-publish format-standard has-post-thumbnail hentry category-security-defense tag-europe tag-jens-stoltenberg tag-military-maneuvers tag-nato tag-russia tag-trident-juncture-2018" id="post-9055">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/security-defense" class="tiptipBlog" title="View all posts in SECURITY &amp; DEFENSE">SECURITY &amp; DEFENSE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2018/10/Jens-Stoltenberg-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/9055-defying-russia-nato-to-conduct-biggest-military-maneuvers-since-cold-war.html">Defying Russia: NATO to Conduct Biggest Military Maneuve ...</a></h2>
</div>
</li>
<li class="post-slide post-9266 post type-post status-publish format-standard has-post-thumbnail hentry category-economy tag-cecilia-malmstrom tag-china tag-donald-trump tag-europe tag-japan tag-united-states tag-world-trade-organization" id="post-9266">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/economy" class="tiptipBlog" title="View all posts in ECONOMY &amp; TRADE">ECONOMY &amp; TRADE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2018/11/Cecilia-Malmstrom-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/9266-caught-between-united-states-china-eu-urges-trump-to-support-wto-reform.html">Caught Between United States &#038; China: EU Urges Trum ...</a></h2>
</div>
</li>
</ul>
</div> <div class="clear"></div> 
<div class="one_fourth">

</div>
<div class="one_fourth">

</div>
<div class="one_fourth">

</div>
<div class="one_fourth_last">

</div><div class="clear"></div>
<div class="copyright">
Eubulletin.com Copyright © 2015
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73394672-1', 'auto');
  ga('send', 'pageview');

</script>
</div>
</div>
<p id="back-top" style="display: block;"><a href="#top"><span></span></a></p>
</footer>

<script type="text/javascript">var jquerycssmenu={fadesettings:{overduration:0,outduration:100},buildmenu:function(b,a){jQuery(document).ready(function(e){var c=e("#"+b+">ul");var d=c.find("ul").parent();d.each(function(g){var h=e(this);var f=e(this).find("ul:eq(0)");this._dimensions={w:this.offsetWidth,h:this.offsetHeight,subulw:f.outerWidth(),subulh:f.outerHeight()};this.istopheader=h.parents("ul").length==1?true:false;f.css({top:this.istopheader?this._dimensions.h+"px":0});h.children("a:eq(0)").css(this.istopheader?{paddingRight:a.down[2]}:{}).append('<img src="'+(this.istopheader?a.down[1]:a.right[1])+'" class="'+(this.istopheader?a.down[0]:a.right[0])+'" style="border:0;" />');h.hover(function(j){var i=e(this).children("ul:eq(0)");this._offsets={left:e(this).offset().left,top:e(this).offset().top};var k=this.istopheader?0:this._dimensions.w;k=(this._offsets.left+k+this._dimensions.subulw>e(window).width())?(this.istopheader?-this._dimensions.subulw+this._dimensions.w:-this._dimensions.w):k;i.css({left:k+"px"}).fadeIn(jquerycssmenu.fadesettings.overduration)},function(i){e(this).children("ul:eq(0)").fadeOut(jquerycssmenu.fadesettings.outduration)})});c.find("ul").css({display:"none",visibility:"visible"})})}};var arrowimages={down:['downarrowclass', 'https://www.eubulletin.com/wp-content/themes/frog-wp/images/menu/arrow-down.png'], right:['rightarrowclass', 'https://www.eubulletin.com/wp-content/themes/frog-wp/images/menu/arrow-right.png']}; jquerycssmenu.buildmenu("myjquerymenu", arrowimages);</script>

<script>jQuery(window).load(function(b){jQuery("#infinite-articles, .sidebar, .sidebar-middle").masonry();var a=jQuery("#infinite-articles");a.imagesLoaded(function(){a.masonry({itemSelector:".blog-ex1, .blog-ex2, .ex34"})});a.infinitescroll({navSelector:"#nav-below",nextSelector:"#nav-below a",itemSelector:".blog-ex1, .blog-ex2, .ex34",loading:{msgText:"",finishedMsg:"",img:"https://www.eubulletin.com/wp-content/themes/frog-wp/images/ajax-loader.gif"}},function(c){var d=jQuery(c).css({opacity:0});d.imagesLoaded(function(){d.animate({opacity:1});a.masonry("appended",d,true)})})});</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-45261543-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<style type="text/css" id="custom_scbn_style">#scnb-cookie-bar{background-color: #ffffff;color: #000000;font-size: 12px;border-top: 3px solid #ccc;-webkit-box-shadow: 0 0 5px 2px #CCCCCC;box-shadow: 0 0 5px 2px #CCCCCC;}.scnb-buttons a{background-color: #000000;color: #ffffff;border: 2px solid 1;}.scnb-text{ text-align: left; } .scnb-text{ width: 70%; } .scnb-buttons{ width:  27%; margin-left: 3%; }</style>
<div id="scnb-cookie-bar">
<div class="wrap">
<div class="scnb-text">We use our own and third party cookies. If you continue browsing we consider you accept the use of cookies.</div>
<div class="scnb-buttons">
<a href="https://www.eubulletin.com/privacy-policy " target="_blank" id="scnb-cookie-info">Cookies Notice</a>
<a href="javascript:void(0);" id="scnb-cookie-accept"><b>Accept</b></a>
</div>
</div>
</div>
<script>jQuery(document).ready(function(){jQuery(".thumbs-rating-container").each(function(b){var a=jQuery(this).data("content-id");var c="thumbsrating"+a;if(localStorage.getItem(c)){if(localStorage.getItem("thumbsrating"+a+"-1")){jQuery(this).find(".thumbs-rating-up").addClass("thumbs-rating-voted")}if(localStorage.getItem("thumbsrating"+a+"-0")){jQuery(this).find(".thumbs-rating-down").addClass("thumbs-rating-voted")}}})});</script>
<button id="responsive-menu-button" class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible" type="button" aria-label="Menu">
<span class="responsive-menu-box">
<span class="responsive-menu-inner"></span>
</span>
</button><div id="responsive-menu-container" class="slide-left">
<div id="responsive-menu-wrapper">
<div id="responsive-menu-title">
Menu Title
</div>
<ul id="responsive-menu" class=""><li id="responsive-menu-item-542" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.eubulletin.com/category/enlargement-neighborhood-policy" class="responsive-menu-item-link">ENLARGEMENT &#038; NEIGHBORHOOD POLICY</a></li><li id="responsive-menu-item-543" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.eubulletin.com/category/institutions-policy-making" class="responsive-menu-item-link">INSTITUTIONS &#038; POLICY-MAKING</a></li><li id="responsive-menu-item-544" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://www.eubulletin.com/category/think-tank" class="responsive-menu-item-link">THINK-TANKS</a></li><li id="responsive-menu-item-545" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.eubulletin.com/category/green-social-europe" class="responsive-menu-item-link">GREEN &#038; SOCIAL EUROPE</a></li></ul> <div id="responsive-menu-search-box">
<form action="https://www.eubulletin.com" class="responsive-menu-search-form" role="search">
<input type="search" name="s" title="Search" placeholder="Search" class="responsive-menu-search-box">
</form>
</div> <div id="responsive-menu-additional-content"></div> </div>
</div>
<script type='text/javascript' src='https://www.eubulletin.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DavesWordPressLiveSearchConfig = {"resultsDirection":"down","showThumbs":"true","showExcerpt":"true","showMoreResultsLink":"true","minCharsToSearch":"2","xOffset":"0","yOffset":"0","blogURL":"https:\/\/www.eubulletin.com","ajaxURL":"https:\/\/www.eubulletin.com\/wp-admin\/admin-ajax.php","viewMoreText":"View more results","outdatedJQuery":"Dave's WordPress Live Search requires jQuery 1.2.6 or higher. WordPress ships with current jQuery versions. But if you are seeing this message, it's likely that another plugin is including an earlier version.","resultTemplate":"<ul id=\"dwls_search_results\" class=\"search_results dwls_search_results\" role=\"presentation\" aria-hidden=\"true\">\n<input type=\"hidden\" name=\"query\" value=\"<%- resultsSearchTerm %>\" \/>\n<% _.each(searchResults, function(searchResult, index, list) { %>\n        <%\n        \/\/ Thumbnails\n        if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) {\n                liClass = \"post_with_thumb\";\n        }\n        else {\n                liClass = \"\";\n        }\n        %>\n        <li class=\"daves-wordpress-live-search_result <%- liClass %> '\">\n        <% if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) { %>\n                <img src=\"<%= searchResult.attachment_thumbnail %>\" class=\"post_thumb\" \/>\n        <% } %>\n\n        <a href=\"<%= searchResult.permalink %>\" class=\"daves-wordpress-live-search_title\"><%= searchResult.post_title %><\/a>\n\n        <% if(searchResult.post_price !== undefined) { %>\n                <p class=\"price\"><%- searchResult.post_price %><\/p>\n        <% } %>\n\n        <% if(DavesWordPressLiveSearchConfig.showExcerpt == \"true\" && searchResult.post_excerpt) { %>\n                <p class=\"excerpt clearfix\"><%= searchResult.post_excerpt %><\/p>\n        <% } %>\n\n        <% if(e.displayPostMeta) { %>\n                <p class=\"meta clearfix daves-wordpress-live-search_author\" id=\"daves-wordpress-live-search_author\">Posted by <%- searchResult.post_author_nicename %><\/p><p id=\"daves-wordpress-live-search_date\" class=\"meta clearfix daves-wordpress-live-search_date\"><%- searchResult.post_date %><\/p>\n        <% } %>\n        <div class=\"clearfix\"><\/div><\/li>\n<% }); %>\n\n<% if(searchResults[0].show_more !== undefined && searchResults[0].show_more && DavesWordPressLiveSearchConfig.showMoreResultsLink == \"true\") { %>\n        <div class=\"clearfix search_footer\"><a href=\"<%= DavesWordPressLiveSearchConfig.blogURL %>\/?s=<%-  resultsSearchTerm %>\"><%- DavesWordPressLiveSearchConfig.viewMoreText %><\/a><\/div>\n<% } %>\n\n<\/ul>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/plugins/daves-wordpress-live-search/js/daves-wordpress-live-search.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/plugins/daves-wordpress-live-search/js/excanvas.compiled.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/plugins/daves-wordpress-live-search/js/spinners.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-includes/js/comment-reply.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/themes/frog-wp/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/themes/frog-wp/js/jquery.main.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/themes/frog-wp/js/custom.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
<script>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</script></body>
</html>