<!DOCTYPE HTML>
<html lang="en-US">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Mapping African Regional Cooperation: How to Navigate Africa’s Institutional Landscape | EuBulletin.Com</title>

<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, minimal-ui' />

<!--[if IE]> <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->

<link rel="alternate" type="application/rss+xml" title="EuBulletin.Com RSS Feed" href="https://www.eubulletin.com/feed" />
<link rel="pingback" href="" />
<link rel="shortcut icon" type="image/png" href="https://www.eubulletin.com/wp-content/themes/frog-wp/images/web-icon.png" />

<style type="text/css">.logo { margin-top: 10px !important; }header, .sticky, .jquerycssmenu ul li ul { background-color: #000000 !important; }footer { background: url(https://www.eubulletin.com/wp-content/themes/frog-wp/images/bg.png) !important; }.p-first-letter p a  { color: #000000 !important;}a:hover, .popular-words span, .top-social li a, .blog-ex1 .an-read-more a:hover, .review-box-nr i, .review-box-nr, .blog-ex2 .an-read-more a:hover, ul.aut-meta li.name a, div.p-first-letter p:first-child:first-letter, div.feed-info i, .article_list li .an-display-author a, .widget_anthemes_categories li, div.tagcloud span, .widget_archive li, .widget_meta li, #mcTagMap .tagindex h4, #sc_mcTagMap .tagindex h4 { color: #c90000 !important;}.bar-header, .popular-words strong, #searchform2 .buttonicon, .featured-articles .article-category, .blog-ex1 .article-category, .blog-ex2 .article-category, ul.masonry_list .article-category, a.author-nrposts, .related-articles .article-category, .entry-btn, .my-paginated-posts span, #newsletter-form input.newsletter-btn, ul.article_list .article-category, #contactform .sendemail, .social-section, #back-top span, .wp-pagenavi span.current, .wp-pagenavi a:hover { background-color: #c90000 !important;}#mcTagMap .tagindex h4, #sc_mcTagMap .tagindex h4 { border-bottom: 5px solid #c90000 !important;}.jquerycssmenu ul li.current-home > a, .featured-articles .title-box span a, .blog-ex1 .an-read-more a, .blog-ex1 .an-home-title span a, .blog-ex2 .an-read-more a, .blog-ex2 .an-home-title span a, ul.masonry_list .an-widget-title span a, .related-articles .title-box span a, .single-breadcrumbs li a, .entry-top span a, div.feed-info strong, ul.article_list .an-widget-title span a, .copyright a  { border-bottom: 1px solid #c90000 !important;}.menu-categories .jquerycssmenu ul li ul { border-top: 3px solid #c90000 !important;}.prev-articles { border-top: dashed 5px #c90000 !important;}.featured-articles .article-category i, .blog-ex1 .article-category i, .blog-ex2 .article-category i, ul.masonry_list .article-category i, .related-articles .article-category i, ul.article_list .article-category i   { border-color: #c90000 transparent #c90000 #c90000 !important;}.p-first-letter p a { background-color: #c90000;}.featured-title, .related-title, .single-content h3.title, .my-paginated-posts p a, .sidebar .widget h3.title, .sidebar-middle .widget h3.title, #wp-calendar tbody td#today, .comments h3.comment-reply-title, #commentform #sendemail, form.wpcf7-form input.wpcf7-submit, footer .widget h3.title  { background-color: #222222 !important; }.single-content h3.title i, .sidebar .widget h3.title i, .sidebar-middle .widget h3.title i, .comments h3.comment-reply-title i, footer .widget h3.title i { border-color: #222222 transparent #222222 #222222 !important;}.thumbs-rating-container .thumbs-rating-up    { color: #6ecb0a !important; }.thumbs-rating-container .thumbs-rating-down    { color: #fe6969 !important; }html body  { background-color: #f6f5f2!important; }</style>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EuBulletin.Com &raquo; Feed" href="https://www.eubulletin.com/feed" />
<link rel="alternate" type="application/rss+xml" title="EuBulletin.Com &raquo; Comments Feed" href="https://www.eubulletin.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="EuBulletin.Com &raquo; Mapping African Regional Cooperation: How to Navigate Africa’s Institutional Landscape Comments Feed" href="https://www.eubulletin.com/11396-mapping-african-regional-cooperation-how-to-navigate-africas-institutional-landscape.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eubulletin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ataa.css-css' href='https://www.eubulletin.com/wp-content/plugins/about-the-author-advanced/css/ataa.css?t=1605210780&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css' href='https://www.eubulletin.com/wp-content/plugins/anthemes-reviews/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.eubulletin.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='anthemes_shortcode_styles-css' href='https://www.eubulletin.com/wp-content/plugins/anthemes-shortcodes/includes/css/anthemes-shortcodes.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='scnb-cookiebar-css-css' href='https://www.eubulletin.com/wp-content/plugins/simple-cookie-notification-bar/assets/css/style.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='social_share_button_style-css' href='https://www.eubulletin.com/wp-content/plugins/social-share-button/assets/front/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-5-css' href='https://www.eubulletin.com/wp-content/plugins/social-share-button/assets/global/css/fontawesome-5.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='thumbs_rating_styles-css' href='https://www.eubulletin.com/wp-content/plugins/thumbs-rating/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.eubulletin.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.eubulletin.com/wp-content/themes/frog-wp/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='default-css' href='https://www.eubulletin.com/wp-content/themes/frog-wp/css/colors/default.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.eubulletin.com/wp-content/themes/frog-wp/css/responsive.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css' href='https://fonts.googleapis.com/css?family=Ruda%3A400%2C700&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css' href='https://www.eubulletin.com/wp-content/themes/frog-wp/fancybox/jquery.fancybox-1.3.4.css?ver=5.5.3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.eubulletin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/plugins/anthemes-reviews/js/tie.js?ver=5.5.3' id='taqyeem-main-js'></script>
<script type='text/javascript' id='scnb-cookiebar-js-js-extra'>
/* <![CDATA[ */
var scnb_vars = {"domain_name":"www.eubulletin.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/plugins/simple-cookie-notification-bar/assets/js/script.js?ver=1.5' id='scnb-cookiebar-js-js'></script>
<script type='text/javascript' id='social_share_button_front_js-js-extra'>
/* <![CDATA[ */
var social_share_button_ajax = {"social_share_button_ajaxurl":"https:\/\/www.eubulletin.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/plugins/social-share-button/assets/front/js/scripts.js?ver=5.5.3' id='social_share_button_front_js-js'></script>
<script type='text/javascript' id='thumbs_rating_scripts-js-extra'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/www.eubulletin.com\/wp-admin\/admin-ajax.php","nonce":"ea5175c6c6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/plugins/thumbs-rating/js/general.js?ver=4.0.1' id='thumbs_rating_scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.eubulletin.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eubulletin.com/wp-json/wp/v2/posts/11396" /><link rel='prev' title='Biden Wins: EU Plots Course with America in the Post-Trump Era' href='https://www.eubulletin.com/11399-biden-wins-eu-plots-course-with-america-in-the-post-trump-era.html' />
<link rel='next' title='EU on High Terror Alert: Macron Calls for Tighter Borders, Italy May Deploy Ships, Planes off Tunisia' href='https://www.eubulletin.com/11403-eu-on-high-terror-alert-macron-calls-for-tighter-borders-italy-may-deploy-ships-planes-off-tunisia.html' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.eubulletin.com/11396-mapping-african-regional-cooperation-how-to-navigate-africas-institutional-landscape.html" />
<link rel='shortlink' href='https://www.eubulletin.com/?p=11396' />
<link rel="alternate" type="application/json+oembed" href="https://www.eubulletin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eubulletin.com%2F11396-mapping-african-regional-cooperation-how-to-navigate-africas-institutional-landscape.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eubulletin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eubulletin.com%2F11396-mapping-african-regional-cooperation-how-to-navigate-africas-institutional-landscape.html&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.eubulletin.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style>

<link rel="stylesheet" href="https://www.eubulletin.com/wp-content/plugins/list-site-contributors/css/list_site_contributors.css" type="text/css" media="screen" />

<meta property="og:title" content="Mapping African Regional Cooperation: How to Navigate Africa’s Institutional Landscape" /><meta property="og:url" content="https://www.eubulletin.com/11396-mapping-african-regional-cooperation-how-to-navigate-africas-institutional-landscape.html" /><meta property="og:image" content="https://www.eubulletin.com/wp-content/uploads/2017/08/NORTH-AFRICA-SAHEL.jpg" /><link rel='stylesheet' id='daves-wordpress-live-search-css' href='https://www.eubulletin.com/wp-content/plugins/daves-wordpress-live-search/css/daves-wordpress-live-search_default_red.css?ver=5.5.3' type='text/css' media='all' />
<style>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</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-11396 single-format-standard responsive-menu-slide-left">

<header>
<div class="top-navigation">

<div class="popular-words">
<div id="tags1"><strong>Popular tags:</strong> <a href="https://www.eubulletin.com/tag/europe" class="tag-cloud-link tag-link-137 tag-link-position-1" style="font-size: 22pt;" aria-label="Europe (1,647 items)">Europe</a>
<a href="https://www.eubulletin.com/tag/eu" class="tag-cloud-link tag-link-31 tag-link-position-2" style="font-size: 14.520547945205pt;" aria-label="EU (677 items)">EU</a>
<a href="https://www.eubulletin.com/tag/russia" class="tag-cloud-link tag-link-94 tag-link-position-3" style="font-size: 10.876712328767pt;" aria-label="Russia (434 items)">Russia</a>
<a href="https://www.eubulletin.com/tag/germany" class="tag-cloud-link tag-link-145 tag-link-position-4" style="font-size: 9.9178082191781pt;" aria-label="Germany (392 items)">Germany</a>
<a href="https://www.eubulletin.com/tag/us" class="tag-cloud-link tag-link-129 tag-link-position-5" style="font-size: 9.7260273972603pt;" aria-label="US (376 items)">US</a>
<a href="https://www.eubulletin.com/tag/china" class="tag-cloud-link tag-link-130 tag-link-position-6" style="font-size: 8.3835616438356pt;" aria-label="China (324 items)">China</a>
<a href="https://www.eubulletin.com/tag/france" class="tag-cloud-link tag-link-108 tag-link-position-7" style="font-size: 8pt;" aria-label="France (309 items)">France</a></div> <div id="tags2"><strong>Popular tags:</strong> <a href="https://www.eubulletin.com/tag/europe" class="tag-cloud-link tag-link-137 tag-link-position-1" style="font-size: 22pt;" aria-label="Europe (1,647 items)">Europe</a>
<a href="https://www.eubulletin.com/tag/eu" class="tag-cloud-link tag-link-31 tag-link-position-2" style="font-size: 13.46875pt;" aria-label="EU (677 items)">EU</a>
<a href="https://www.eubulletin.com/tag/russia" class="tag-cloud-link tag-link-94 tag-link-position-3" style="font-size: 9.3125pt;" aria-label="Russia (434 items)">Russia</a>
<a href="https://www.eubulletin.com/tag/germany" class="tag-cloud-link tag-link-145 tag-link-position-4" style="font-size: 8.21875pt;" aria-label="Germany (392 items)">Germany</a>
<a href="https://www.eubulletin.com/tag/us" class="tag-cloud-link tag-link-129 tag-link-position-5" style="font-size: 8pt;" aria-label="US (376 items)">US</a></div> <div id="tags3"><strong>Popular tags:</strong> <a href="https://www.eubulletin.com/tag/europe" class="tag-cloud-link tag-link-137 tag-link-position-1" style="font-size: 22pt;" aria-label="Europe (1,647 items)">Europe</a>
<a href="https://www.eubulletin.com/tag/eu" class="tag-cloud-link tag-link-31 tag-link-position-2" style="font-size: 12.586206896552pt;" aria-label="EU (677 items)">EU</a>
<a href="https://www.eubulletin.com/tag/russia" class="tag-cloud-link tag-link-94 tag-link-position-3" style="font-size: 8pt;" aria-label="Russia (434 items)">Russia</a></div> </div>

<ul class="top-social">
<li><a href="https://www.facebook.com/eubulletin" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="#"><i class="fa fa-twitter"></i></a></li>
<li><a href="#"><i class="fa fa-pinterest"></i></a></li>
<li><a href="#"><i class="fa fa-google-plus"></i></a></li>
<li><a href="#"><i class="fa fa-youtube"></i></a></li>
<li><a href="#"><i class="fa fa-vimeo-square"></i></a></li>
<li><a href="#"><i class="fa fa-linkedin-square"></i></a></li>
<li><a href="#"><i class="fa fa-rss-square"></i></a></li>
</ul> </div><div class="clear"></div>
<div class="main-header">
<div class="sticky-on">
<a href="https://www.eubulletin.com/"><img class="logo" src="https://www.eubulletin.com/wp-content/uploads/2013/12/eubull1-e1386588200200.png" alt="EuBulletin.Com" /></a>

<nav id="myjquerymenu" class="jquerycssmenu">
<ul><li id="menu-item-561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-561"><a href="https://www.eubulletin.com/">Home</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-557"><a href="https://www.eubulletin.com/category/europe-in-the-world">GLOBAL EUROPE</a>
<ul class="sub-menu">
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="https://www.eubulletin.com/category/europe-in-the-world/africa">Africa</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="https://www.eubulletin.com/category/europe-in-the-world/americas">Americas</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573"><a href="https://www.eubulletin.com/category/europe-in-the-world/asia-pacific">Asia-Pacific</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="https://www.eubulletin.com/category/blogs">Blogs</a></li>
<li id="menu-item-599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599"><a href="https://www.eubulletin.com/contributors">Contributors</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559"><a href="https://www.eubulletin.com/about-us">About us</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560"><a href="https://www.eubulletin.com/contact-us">Contact Us</a></li>
</ul> </nav>

<form id="searchform2" class="header-search" method="get" action="https://www.eubulletin.com/">
<input placeholder="Live Search ..." type="text" name="s" id="s" />
<input type="submit" value="Search" class="buttonicon" />
</form><div class="clear"></div> </div>
<div class="clear"></div>
</div>
<div class="bar-header">
<div class="wrap-center">

<div class="menu-categories">
<nav id="myjquerymenu" class="jquerycssmenu">
<ul><li id="menu-item-3729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3729"><a href="https://www.eubulletin.com/category/green-social-europe">GREEN &#038; SOCIAL EUROPE</a></li>
<li id="menu-item-3730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3730"><a href="https://www.eubulletin.com/category/security-defense">SECURITY &#038; DEFENSE</a></li>
<li id="menu-item-3731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3731"><a href="https://www.eubulletin.com/category/enlargement-neighborhood-policy">EUROPE&#8217;S NEIGHBORHOOD</a></li>
<li id="menu-item-3732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3732"><a href="https://www.eubulletin.com/category/institutions-policy-making">INSTITUTIONS &#038; POLICY-MAKING</a></li>
<li id="menu-item-3735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3735"><a href="https://www.eubulletin.com/category/economy">ECONOMY &amp; TRADE</a></li>
<li id="menu-item-3736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3736"><a href="https://www.eubulletin.com/category/think-tank">THINK-TANK</a></li>
<li id="menu-item-6521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6521"><a href="https://www.eubulletin.com/category/euro-maghreb-agenda">EURO-MAGHREB AGENDA</a></li>
</ul> </nav></div>
</div>
</div>
</header>

<div class="wrap-fullwidth">
<div class="single-content">
<ul class="single-breadcrumbs">
<li><a href="https://www.eubulletin.com/">Home</a> <i class="fa fa-angle-double-right"></i></li>
<li><a href="https://www.eubulletin.com/category/think-tank" class="tiptipBlog" title="View all posts in THINK-TANK">THINK-TANK</a> <i class="fa fa-angle-double-right"></i></li>
<li><a href="https://www.eubulletin.com/11396-mapping-african-regional-cooperation-how-to-navigate-africas-institutional-landscape.html">Mapping African Regional Cooperation: How to Navigate Africa’s Institutional Landscape</a></li>
</ul>
<div class="clear"></div>

<div class="entry-top">
<h1 class="article-title">Mapping African Regional Cooperation: How to Navigate Africa’s Institutional Landscape</h1>
<span>Written by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a> | Wednesday, November 11th, 2020</span><i class="fa fa-check-circle"></i>
</div><div class="clear"></div>
<article>
<div class="post post-11396 type-post status-publish format-standard has-post-thumbnail hentry category-think-tank tag-africa tag-african-union tag-ecowas tag-france tag-germany tag-independence tag-liberia tag-rwanda tag-sahel tag-sierra-leone tag-somalia tag-united-kingdom tag-united-states" id="post-11396">
<div class="media-single-content">
<center><img width="620" height="280" src="https://www.eubulletin.com/wp-content/uploads/2017/08/NORTH-AFRICA-SAHEL-620x280.jpg" class="thumbnail_image wp-post-image" alt="" loading="lazy" title="" /></center>
</div>
<div class="entry">

<div class="author-right-meta">
<div class="aut-img">
<a href="https://www.eubulletin.com/author/desknews"><img src="https://www.eubulletin.com/wp-content/uploads/2013/12/eubull1-e1386588200200-150x80.png" width="60" height="32" alt="@Eubulletin" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></a>
</div>
<ul class="aut-meta">
<li class="name"><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></li>
<li class="time"> Wednesday, November 11th, 2020</li>
<li class="like"><div class="thumbs-rating-container" id="thumbs-rating-11396" data-content-id="11396"><span class="thumbs-rating-up" onclick="thumbs_rating_vote(11396, 1);"><i class="fa fa-thumbs-o-up"></i> 0</span> <span class="thumbs-rating-down" onclick="thumbs_rating_vote(11396, 2);"><i class="fa fa-thumbs-o-down"></i> 0</span><span class="thumbs-rating-already-voted" data-text="You already voted!"></span></div></li>
</ul>
</div>
<div class="p-first-letter">
<p>Long before African countries gained independence, they pursued closer integration and cooperation among themselves through the creation of multiple African regional organisations. In the aftermath of war trauma in Somalia, Liberia and Sierra Leone, and the 1994 Rwanda genocide, many African regional organisations expanded their agenda to incorporate prevention and conflict management. At the same time, there has been intense international engagement in Africa in the fields of diplomacy, security, development, and humanitarian assistance since the 1990s. In 2002, the creation of the African Union and the African Peace and Security Architecture (APSA) accelerated the development of security policies.</p>
<p>For most African regional organisations, playing a role in peace and security provides their members with more international visibility, and makes it easier for them to receive financial support and to benefit from institutional capacity building programmes led by external partners such as France, Germany, the United Kingdom, the United States, and the European Union. In recent times, these international players have been especially preoccupied with security matters and their potential knock-on effects for other parts of Africa and Europe. But, while some African regional organisations are crucial political and operational actors and receive significant support from international donors, those that have expanded their mandate in peace and security still lack sufficient human, logistical, and financial capacities to prevent the outbreak of armed conflict and deal with spillover effects.</p>
<p>There has long been a gap between donors’ expectations, African regional organisations’ objectives, and the latter’s capacity to deal with regional security challenges. This gap is still difficult to bridge, mainly because there has been only inconsistent international support for African responses to tackling volatile conflict situations. Such support lacks coordination, to the point that it may well be undermining both the effectiveness of African mechanisms and donors’ efforts to achieve their policy goals. To that end, we can identify problems in the African institutional landscape, including the costs of the overlap between African regional organisations (where a state is a member of more than one African regional arrangement at the same time; and where these arrangements share similar agendas on peace and security), and of ‘forum shopping’ by African states and their leaders. The situation does not ultimately address the long-term development problems that exist in many states.</p>
<p>The first main problem is that external support from European states and other international actors will not be as effective as it could be without national and regional coherence. In the context of the proliferation of African regional organisations, these actors should, therefore, develop a clear view of the costs and benefits of multiple and overlapping memberships. When they do have a view on the matter, bilateral and international partners tend to agree that African states should address the issue of overlap among African regional organisations – but they never really take into account their own responsibilities for producing such a situation.</p>
<p>The second main problem results from tension between the official promotion of shared objectives, their translation into long-standing regional policies, and the more informal practice of ‘à la carte’ cooperation – of leaders opting in and out of African regional organisations as they please. The lack of coordination between African regional organisations reflects the competitiveness of the political-institutional environment. In direct relation to the lack of coherent strategies, the opportunistic behaviour of African political leaders and the proliferation of African regional organisations are both the cause and the consequence of this forum shopping. Far from being a new practice, forum shopping is regarded by political elites as a way to invest in flexibility, including by adapting to the changing security context; defending national interests; cooperating with states they border (which are sometimes rivals); and developing relationships with external actors. In the long term, forum shopping has significant human, financial, and material costs for African and European stakeholders.</p>
<p>Ultimately, most European partners remain pragmatic about the proliferation of African regional organisations essentially because these bodies – as multilateral or collective groupings – provide additional channels for enhancing bilateral cooperation with African states. Donors increasingly support the 13 African regional organisations mapped as part of this project on a case-by-case basis only. External actors play a role in developing and shaping African regional organisations’ geographical scope of action, as well as in political-institutional competition in Africa. They currently have no clear and comprehensive strategy for developing long-term partnerships with, or among, the array of African regional organisations. An important example of this is the G5 Sahel, which the international community has mostly supported in an ad hoc way – without questioning the root causes of national and regional incapacities, or while considering coordination mechanisms only after creating new structures. In this, of course, donors are following African states’ own wishes and choices. But the problems this approach has created should give international donors pause.</p>
<p>This does not mean that there are no success stories among African regional organisations. ECOWAS, now in its forty-first year, has a formidable record in its efforts to enhance regional economic integration, its initial mandate, and its promotion of peace in a particularly turbulent region – as seen in the way it managed the Gambia crisis in 2017. Although it has its critics, the regional level of African governance, including as a layer in the continent’s security architecture, has obvious advantages, such as geographical proximity and good knowledge of local cross-border culture and traditions. But the current way of doing things has two main risks. Firstly, by failing to take account of different organisations’ comparative advantages or to draw on their complementary strengths, African regional organisations and international donors can inadvertently facilitate rent-seeking by African stakeholders. Unless they start to address this failure, they will never bridge the gap between expectations and capacity, regardless of how much external support these organisations receive. And the solutions they seek, in a complex array of institutional assemblages, will become increasingly disconnected from the actual problem: meeting populations’ expectations by reforming governance at the regional level.</p>
<p>‚Mapping African Regional Cooperation: How to Navigate Africa’s Institutional Landscape’ – Policy Brief by Amandine Gnanguênon – European Council on Foreign Relations / ECFR.</p>
<p><a href="https://ecfr.eu/publication/mapping-african-regional-cooperation-how-to-navigate-africas-institutional-landscape/">The Policy Brief can be downloaded here</a></p>
</div>
<div class="clear"></div>

<div class="ct-size"><div class="entry-btn">Article Tags:</div><a href="https://www.eubulletin.com/tag/africa" rel="tag">Africa</a> &middot; <a href="https://www.eubulletin.com/tag/african-union" rel="tag">African Union</a> &middot; <a href="https://www.eubulletin.com/tag/ecowas" rel="tag">ECOWAS</a> &middot; <a href="https://www.eubulletin.com/tag/france" rel="tag">France</a> &middot; <a href="https://www.eubulletin.com/tag/germany" rel="tag">Germany</a> &middot; <a href="https://www.eubulletin.com/tag/independence" rel="tag">independence</a> &middot; <a href="https://www.eubulletin.com/tag/liberia" rel="tag">Liberia</a> &middot; <a href="https://www.eubulletin.com/tag/rwanda" rel="tag">Rwanda</a> &middot; <a href="https://www.eubulletin.com/tag/sahel" rel="tag">Sahel</a> &middot; <a href="https://www.eubulletin.com/tag/sierra-leone" rel="tag">Sierra Leone</a> &middot; <a href="https://www.eubulletin.com/tag/somalia" rel="tag">Somalia</a> &middot; <a href="https://www.eubulletin.com/tag/united-kingdom" rel="tag">United Kingdom</a> &middot; <a href="https://www.eubulletin.com/tag/united-states" rel="tag">United States</a></div><div class="clear"></div>

<div class="ct-size"><div class="entry-btn">Article Categories:</div> <a href="https://www.eubulletin.com/category/think-tank" rel="category tag">THINK-TANK</a></div><div class="clear"></div>
<div class="clear"></div> 
</div>
<div class="clear"></div>
</div>
</article>

<div class="single-related">

<div class="related-articles">
<div class="related-title">
<h3>Related Articles</h3>
<div class="slide-nav">
<span id="slider-prev3"></span>
<span id="slider-next3"></span>
</div>
</div>
<ul class="related-articles-slider">
<li class="post-slide post-11403 post type-post status-publish format-standard has-post-thumbnail hentry category-security-defense tag-austria tag-emmanuel-macron tag-france tag-germany tag-switzerland tag-terrorism tag-tunisia" id="post-11403">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/security-defense" class="tiptipBlog" title="View all posts in SECURITY &amp; DEFENSE">SECURITY &amp; DEFENSE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2017/07/macron-development-assistance-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/11403-eu-on-high-terror-alert-macron-calls-for-tighter-borders-italy-may-deploy-ships-planes-off-tunisia.html">EU on High Terror Alert: Macron Calls for Tighter Border ...</a></h2>
</div>
</li>
<li class="post-slide post-11392 post type-post status-publish format-standard has-post-thumbnail hentry category-think-tank tag-australia tag-china tag-france tag-india tag-pacific tag-pandemic" id="post-11392">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/think-tank" class="tiptipBlog" title="View all posts in THINK-TANK">THINK-TANK</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2020/11/Indo-pacific-region-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/11392-balancing-china-in-the-indo-pacific-france-joins-hands-with-india-and-australia.html">Balancing China in the Indo-Pacific: France Joins Hands ...</a></h2>
</div>
</li>
<li class="post-slide post-11384 post type-post status-publish format-standard has-post-thumbnail hentry category-security-defense tag-france tag-gerald-darmanin tag-germany tag-horst-seehofer tag-syria tag-terrorism tag-tunisia" id="post-11384">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/security-defense" class="tiptipBlog" title="View all posts in SECURITY &amp; DEFENSE">SECURITY &amp; DEFENSE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2020/11/TRIA_Website_image-1000x589-1-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/11384-terrorist-threat-in-europe-france-and-germany-call-for-eu-joint-action.html">Terrorist Threat in Europe: France and Germany Call for ...</a></h2>
</div>
</li>
<li class="post-slide post-11373 post type-post status-publish format-standard has-post-thumbnail hentry category-think-tank tag-africa tag-china tag-coronavirus tag-covid-19 tag-pandemic tag-united-states" id="post-11373">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/think-tank" class="tiptipBlog" title="View all posts in THINK-TANK">THINK-TANK</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2016/12/EU-Supports-Horn-of-Africa-275x150.jpeg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/11373-josep-borrell-why-are-eu-african-relations-a-strategic-issue.html">Josep Borrell: Why Are EU-African Relations a Strategic ...</a></h2>
</div>
</li>
<li class="post-slide post-11370 post type-post status-publish format-standard has-post-thumbnail hentry category-think-tank tag-burkina-faso tag-mali tag-niger tag-sahel tag-terrorism" id="post-11370">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/think-tank" class="tiptipBlog" title="View all posts in THINK-TANK">THINK-TANK</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2018/05/G5-Sahel-Joint-Force1-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/11370-collective-insecurity-the-fight-against-terrorism-in-the-sahel-revisited.html">Collective Insecurity: The ‚Fight Against Terrorism‘ ...</a></h2>
</div>
</li>
<li class="post-slide post-11359 post type-post status-publish format-standard hentry category-think-tank tag-addis-ababa tag-afcfta tag-african-union tag-covid-19 tag-jean-claude-juncker tag-pandemic" id="post-11359">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/think-tank" class="tiptipBlog" title="View all posts in THINK-TANK">THINK-TANK</a> </div>
<a href="https://www.eubulletin.com/11359-europes-pivot-to-africa-shaping-the-future-of-the-strategic-partnership.html"><img src="https://www.eubulletin.com/wp-content/themes/frog-wp/images/no-img.png" alt="article image" /></a>
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/11359-europes-pivot-to-africa-shaping-the-future-of-the-strategic-partnership.html">Europe’s Pivot to Africa: Shaping the Future of the St ...</a></h2>
</div>
</li>
</ul>
</div> <div class="clear"></div> 
</div>

<div class="prev-articles">
<ul class="article_list">
<li>
<a href="https://www.eubulletin.com/11389-defending-europes-economic-sovereignty-new-ways-to-resist-economic-coercion.html" rel="prev"><img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2020/11/biden-harris-en-1604940969-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2020/11/biden-harris-en-1604940969-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2020/11/biden-harris-en-1604940969-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2020/11/biden-harris-en-1604940969-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></a> <div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11399-biden-wins-eu-plots-course-with-america-in-the-post-trump-era.html" rel="prev">Biden Wins: EU Plots Course with America in the Post-Trump Era</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
</ul>
</div><div class="clear"></div>


<div class="entry-bottom">

<div class="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><i></i> Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/11396-mapping-african-regional-cooperation-how-to-navigate-africas-institutional-landscape.html#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.eubulletin.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p>
<div class="one_full_c">
<label for="comment">Comment:<span>*</span></label>
<textarea autocomplete="new-password" id="fde017ef21" name="fde017ef21" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "acf4140584d9a0cbdbb15f2703b1c443" );document.getElementById("fde017ef21").setAttribute( "id", "comment" );</script>
</div>
<div class="one_half_c">
<label for="author">Name:<span>*</span></label>
<input id="author" name="author" type="text" value="" size="30" aria-required='true' />
</div>
<div class="one_half_last_c">
<label for="email">Email:<span>*</span></label>
<input id="email" name="email" type="text" value="" size="30" aria-required='true' />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="sendemail" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='11396' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
<div class="clear"></div>
</div>
</div>

<aside class="sidebar">
<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Think Tank</h3><div class="clear"></div>
<ul class="article_list">
<li> <div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/think-tank" class="tiptipBlog" title="View all posts in THINK-TANK">THINK-TANK</a> </div>
<a href="https://www.eubulletin.com/11396-mapping-african-regional-cooperation-how-to-navigate-africas-institutional-landscape.html"> <img width="250" height="130" src="https://www.eubulletin.com/wp-content/uploads/2017/08/NORTH-AFRICA-SAHEL-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" loading="lazy" /> </a>
<div class="clear"></div>
<div class="an-widget-title">
<h3 class="article-title"><a href="https://www.eubulletin.com/11396-mapping-african-regional-cooperation-how-to-navigate-africas-institutional-landscape.html">Mapping African Regional Cooperation: How to Navigate Africa’s Institutional Landscape</a></h3>
<span>Written by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11389-defending-europes-economic-sovereignty-new-ways-to-resist-economic-coercion.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2013/09/Eurozone-Economy-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2013/09/Eurozone-Economy-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2013/09/Eurozone-Economy-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2013/09/Eurozone-Economy-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11389-defending-europes-economic-sovereignty-new-ways-to-resist-economic-coercion.html">Defending Europe’s Economic Sovereignty: New Ways to Resist Economic Coercion</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11392-balancing-china-in-the-indo-pacific-france-joins-hands-with-india-and-australia.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2020/11/Indo-pacific-region-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2020/11/Indo-pacific-region-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2020/11/Indo-pacific-region-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2020/11/Indo-pacific-region-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11392-balancing-china-in-the-indo-pacific-france-joins-hands-with-india-and-australia.html">Balancing China in the Indo-Pacific: France Joins Hands with India and Australia</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11373-josep-borrell-why-are-eu-african-relations-a-strategic-issue.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2016/12/EU-Supports-Horn-of-Africa-55x55.jpeg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2016/12/EU-Supports-Horn-of-Africa-55x55.jpeg 55w, https://www.eubulletin.com/wp-content/uploads/2016/12/EU-Supports-Horn-of-Africa-150x150.jpeg 150w, https://www.eubulletin.com/wp-content/uploads/2016/12/EU-Supports-Horn-of-Africa-180x180.jpeg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11373-josep-borrell-why-are-eu-african-relations-a-strategic-issue.html">Josep Borrell: Why Are EU-African Relations a Strategic Issue</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11366-transatlantic-reprieve-biden-presidency-and-trumps-trade-war-with-eu.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2020/11/Presidentielle-1-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2020/11/Presidentielle-1-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2020/11/Presidentielle-1-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2020/11/Presidentielle-1-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11366-transatlantic-reprieve-biden-presidency-and-trumps-trade-war-with-eu.html">Transatlantic Reprieve? – Biden Presidency and Trump’s Trade War with EU</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
</ul>
</div>
<div class="widget widget_anthemes_postcat">
<ul class="article_list">
<li> <div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/green-social-europe" class="tiptipBlog" title="View all posts in GREEN &amp; SOCIAL EUROPE">GREEN &amp; SOCIAL EUROPE</a> </div>
<a href="https://www.eubulletin.com/11346-eus-sakharov-prize-human-rights-award-for-belarus-dissidents-sends-strong-signal-to-lukashenko.html"> <img width="250" height="130" src="https://www.eubulletin.com/wp-content/uploads/2020/10/1278443-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" loading="lazy" /> </a>
<div class="clear"></div>
<div class="an-widget-title">
<h3 class="article-title"><a href="https://www.eubulletin.com/11346-eus-sakharov-prize-human-rights-award-for-belarus-dissidents-sends-strong-signal-to-lukashenko.html">EU&#8217;s Sakharov Prize: Human Rights Award for Belarus Dissidents Sends Strong Signal to Lukashenko</a></h3>
<span>Written by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11337-bracing-for-lockdown-2-0-a-second-wave-of-covid-19-hits-europe.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2020/03/corona-china-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2020/03/corona-china-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2020/03/corona-china-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2020/03/corona-china-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11337-bracing-for-lockdown-2-0-a-second-wave-of-covid-19-hits-europe.html">Bracing for Lockdown 2.0: A Second Wave of COVID-19 Hits Europe</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11296-macrons-draft-legislature-to-protect-french-values-alienates-muslims.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2014/03/Islamophobia-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2014/03/Islamophobia-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2014/03/Islamophobia-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2014/03/Islamophobia-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11296-macrons-draft-legislature-to-protect-french-values-alienates-muslims.html">Macron&#8217;s Draft Legislature to Protect French Values Alienates Muslims</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11285-coronavirus-second-wave-european-countries-trying-to-avoid-lockdown-amid-fresh-spike-in-covid-19.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2020/09/Mask-coronavirus-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2020/09/Mask-coronavirus-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2020/09/Mask-coronavirus-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2020/09/Mask-coronavirus-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11285-coronavirus-second-wave-european-countries-trying-to-avoid-lockdown-amid-fresh-spike-in-covid-19.html">Coronavirus Second Wave: European Countries Trying to Avoid Lockdown Amid Fresh Spike in COVID-19</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
</ul>
</div>
<div class="widget widget_anthemes_topposts"><h3 class="title"><i></i> Popular Post</h3><div class="clear"></div>
<ul class="article_list">
<li> <div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/security-defense" class="tiptipBlog" title="View all posts in SECURITY &amp; DEFENSE">SECURITY &amp; DEFENSE</a> </div>
<a href="https://www.eubulletin.com/11403-eu-on-high-terror-alert-macron-calls-for-tighter-borders-italy-may-deploy-ships-planes-off-tunisia.html"> <img width="250" height="130" src="https://www.eubulletin.com/wp-content/uploads/2017/07/macron-development-assistance-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" loading="lazy" /> </a>
<div class="clear"></div>
<div class="an-widget-title">
<h3 class="article-title"><a href="https://www.eubulletin.com/11403-eu-on-high-terror-alert-macron-calls-for-tighter-borders-italy-may-deploy-ships-planes-off-tunisia.html">EU on High Terror Alert: Macron Calls for Tighter Borders, Italy May Deploy Ships, Planes off Tunisia</a></h3>
<span>Written by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/618-time-for-an-eu-taiwan-free-trade-agreement.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2013/08/EU-Taiwan-Free-Trade-Agreement-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2013/08/EU-Taiwan-Free-Trade-Agreement-55x55.png 55w, https://www.eubulletin.com/wp-content/uploads/2013/08/EU-Taiwan-Free-Trade-Agreement-150x150.png 150w, https://www.eubulletin.com/wp-content/uploads/2013/08/EU-Taiwan-Free-Trade-Agreement-180x180.png 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/618-time-for-an-eu-taiwan-free-trade-agreement.html">Time for an EU-Taiwan Free Trade Agreement?</a></h4>
<span>by <a href="https://www.eubulletin.com/author/rezkova" title="Posts by Alice Rezkova" rel="author">Alice Rezkova</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/621-eus-fta-efforts-to-keep-it-on-the-map-of-the-asia-pacific.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2013/08/EU’s-FTA-Efforts-to-Keep-It-on-the-Map-of-the-Asia-Pacific-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2013/08/EU’s-FTA-Efforts-to-Keep-It-on-the-Map-of-the-Asia-Pacific-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2013/08/EU’s-FTA-Efforts-to-Keep-It-on-the-Map-of-the-Asia-Pacific-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2013/08/EU’s-FTA-Efforts-to-Keep-It-on-the-Map-of-the-Asia-Pacific-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/621-eus-fta-efforts-to-keep-it-on-the-map-of-the-asia-pacific.html">EU’s FTA Efforts to Keep It on the Map of the Asia-Pacific</a></h4>
<span>by <a href="https://www.eubulletin.com/author/budiman" title="Posts by Arif Budiman" rel="author">Arif Budiman</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/625-democracy-in-egypt-was-too-sick-and-it-is-dead-now.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2013/08/Democracy-in-Egypt-Was-Too-Sick-and-It-Is-Dead-Now-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2013/08/Democracy-in-Egypt-Was-Too-Sick-and-It-Is-Dead-Now-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2013/08/Democracy-in-Egypt-Was-Too-Sick-and-It-Is-Dead-Now-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2013/08/Democracy-in-Egypt-Was-Too-Sick-and-It-Is-Dead-Now-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/625-democracy-in-egypt-was-too-sick-and-it-is-dead-now.html">“Democracy in Egypt Was Too Sick and It Is Dead Now”</a></h4>
<span>by <a href="https://www.eubulletin.com/author/hersh" title="Posts by M. Hersh S. Abdullah" rel="author">M. Hersh S. Abdullah</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
</ul>
</div>
<div class="widget widget_anthemes_postcat">
<ul class="article_list">
<li> <div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/economy" class="tiptipBlog" title="View all posts in ECONOMY &amp; TRADE">ECONOMY &amp; TRADE</a> </div>
<a href="https://www.eubulletin.com/11320-global-regulator-digital-services-act-to-set-more-eu-standards-worldwide.html"> <img width="250" height="130" src="https://www.eubulletin.com/wp-content/uploads/2020/10/87a6567958bd8b3e9025a8fcbe63a-250x130.jpeg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" loading="lazy" /> </a>
<div class="clear"></div>
<div class="an-widget-title">
<h3 class="article-title"><a href="https://www.eubulletin.com/11320-global-regulator-digital-services-act-to-set-more-eu-standards-worldwide.html">Global Regulator: ‚Digital Services Act‘ to Set More EU Standards Worldwide</a></h3>
<span>Written by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11246-eu-vs-disinformation-eu-presses-tech-giants-to-fight-fake-news.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2020/09/Mask-coronavirus-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2020/09/Mask-coronavirus-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2020/09/Mask-coronavirus-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2020/09/Mask-coronavirus-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11246-eu-vs-disinformation-eu-presses-tech-giants-to-fight-fake-news.html">EU Vs. Disinformation: EU Presses Tech Giants to Fight Fake News</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11175-safari-on-livestream-africas-virtual-tourism-takes-off-amid-pandemic.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2020/08/masai-mara-safari-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2020/08/masai-mara-safari-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2020/08/masai-mara-safari-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2020/08/masai-mara-safari-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11175-safari-on-livestream-africas-virtual-tourism-takes-off-amid-pandemic.html">Safari On Livestream: Africa’s Virtual Tourism Takes Off Amid Pandemic</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11167-africas-tourism-on-life-support-can-its-growing-travel-industry-recover-after-pandemic.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2020/08/960x640-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2020/08/960x640-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2020/08/960x640-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2020/08/960x640-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11167-africas-tourism-on-life-support-can-its-growing-travel-industry-recover-after-pandemic.html">Africa’s Tourism on Life Support: Can Its Growing Travel Industry Recover After Pandemic?</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
</ul>
</div>
<div class="widget widget_anthemes_recentposts"><h3 class="title"><i></i> Recent Posts</h3><div class="clear"></div>
<ul class="article_list">
<li> <div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/security-defense" class="tiptipBlog" title="View all posts in SECURITY &amp; DEFENSE">SECURITY &amp; DEFENSE</a> </div>
<a href="https://www.eubulletin.com/11403-eu-on-high-terror-alert-macron-calls-for-tighter-borders-italy-may-deploy-ships-planes-off-tunisia.html"> <img width="250" height="130" src="https://www.eubulletin.com/wp-content/uploads/2017/07/macron-development-assistance-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" loading="lazy" /> </a>
<div class="clear"></div>
<div class="an-widget-title">
<h3 class="article-title"><a href="https://www.eubulletin.com/11403-eu-on-high-terror-alert-macron-calls-for-tighter-borders-italy-may-deploy-ships-planes-off-tunisia.html">EU on High Terror Alert: Macron Calls for Tighter Borders, Italy May Deploy Ships, Planes off Tunisia</a></h3>
<span>Written by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11396-mapping-african-regional-cooperation-how-to-navigate-africas-institutional-landscape.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2017/08/NORTH-AFRICA-SAHEL-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2017/08/NORTH-AFRICA-SAHEL-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2017/08/NORTH-AFRICA-SAHEL-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2017/08/NORTH-AFRICA-SAHEL-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11396-mapping-african-regional-cooperation-how-to-navigate-africas-institutional-landscape.html">Mapping African Regional Cooperation: How to Navigate Africa’s Institutional Landscape</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11399-biden-wins-eu-plots-course-with-america-in-the-post-trump-era.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2020/11/biden-harris-en-1604940969-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2020/11/biden-harris-en-1604940969-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2020/11/biden-harris-en-1604940969-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2020/11/biden-harris-en-1604940969-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11399-biden-wins-eu-plots-course-with-america-in-the-post-trump-era.html">Biden Wins: EU Plots Course with America in the Post-Trump Era</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11389-defending-europes-economic-sovereignty-new-ways-to-resist-economic-coercion.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2013/09/Eurozone-Economy-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2013/09/Eurozone-Economy-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2013/09/Eurozone-Economy-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2013/09/Eurozone-Economy-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11389-defending-europes-economic-sovereignty-new-ways-to-resist-economic-coercion.html">Defending Europe’s Economic Sovereignty: New Ways to Resist Economic Coercion</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11392-balancing-china-in-the-indo-pacific-france-joins-hands-with-india-and-australia.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2020/11/Indo-pacific-region-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2020/11/Indo-pacific-region-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2020/11/Indo-pacific-region-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2020/11/Indo-pacific-region-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11392-balancing-china-in-the-indo-pacific-france-joins-hands-with-india-and-australia.html">Balancing China in the Indo-Pacific: France Joins Hands with India and Australia</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
</ul>
</div>
<div class="widget widget_text"><h3 class="title"><i></i> Videos</h3><div class="clear"></div> <div class="textwidget"><div><iframe id="dm_jukebox_iframe" style="overflow:hidden; margin:0; padding:0; width:100%; height: 365px;" align="center" frameborder="0" marginwidth="0" marginheight="0" src="https://www.dailymotion.com/widget/jukebox?list[]=/fr/relevance/creative-official/channel/news/search/europ&skin=default&autoplay=0&logo=1&no_tabs=1&syndication=145387"></iframe></div></div>
</div></aside> 
<div class="clear"></div>
</div>

<footer>
<div class="social-section">

<ul class="footer-social">
<li><a href="#"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/eubulletin" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="#"><i class="fa fa-google-plus"></i></a></li>
<li><a href="#"><i class="fa fa-youtube"></i></a></li>
<li><a href="#"><i class="fa fa-vimeo-square"></i></a></li>
<li><a href="#"><i class="fa fa-tumblr"></i></a></li>
<li><a href="#"><i class="fa fa-dribbble"></i></a></li>
<li><a href="#"><i class="fa fa-pinterest"></i></a></li>
<li><a href="#"><i class="fa fa-linkedin"></i></a></li>
<li><a href="#"><i class="fa fa-flickr"></i></a></li>
<li><a href="#"><i class="fa fa-rss"></i></a></li>
</ul> </div>
<div class="wrap-footer">

<div class="featured-articles">
<div class="featured-title">
<h3>Random Articles</h3>
<div class="slide-nav">
<span id="slider-prev2"></span>
<span id="slider-next2"></span>
</div>
</div>
<ul class="random-articles-slider">
<li class="post-slide post-6093 post type-post status-publish format-standard has-post-thumbnail hentry category-europe-in-the-world tag-ali-bongo tag-au tag-europe tag-gabon tag-un" id="post-6093">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/europe-in-the-world" class="tiptipBlog" title="View all posts in GLOBAL EUROPE">GLOBAL EUROPE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2016/09/banogo-slams-e1475229641571-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/6093-eu-slams-gabons-presidential-election-ali-bongo-up-for-second-term.html">EU Slams Gabon’s Presidential Election: Ali Bongo Up f ...</a></h2>
</div>
</li>
<li class="post-slide post-8862 post type-post status-publish format-standard has-post-thumbnail hentry category-economy tag-china tag-donald-trump tag-europe tag-robert-lighthizer tag-us" id="post-8862">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/economy" class="tiptipBlog" title="View all posts in ECONOMY &amp; TRADE">ECONOMY &amp; TRADE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2018/08/JeanClaudeJunckerDibakdTrump270718_large-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" srcset="https://www.eubulletin.com/wp-content/uploads/2018/08/JeanClaudeJunckerDibakdTrump270718_large-275x150.jpg 275w, https://www.eubulletin.com/wp-content/uploads/2018/08/JeanClaudeJunckerDibakdTrump270718_large-300x163.jpg 300w, https://www.eubulletin.com/wp-content/uploads/2018/08/JeanClaudeJunckerDibakdTrump270718_large-250x135.jpg 250w, https://www.eubulletin.com/wp-content/uploads/2018/08/JeanClaudeJunckerDibakdTrump270718_large.jpg 600w" sizes="(max-width: 275px) 100vw, 275px" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/8862-the-us-eu-china-trade-triangle-us-tariffs-on-china-effective-only-if-disputes-with-eu-resolved.html">The US-EU-China Trade Triangle: US Tariffs on China Effe ...</a></h2>
</div>
</li>
<li class="post-slide post-6146 post type-post status-publish format-standard has-post-thumbnail hentry category-green-social-europe tag-can-dundarn tag-europe tag-ilham-tohti tag-lamiya-aji-bashar tag-mustafa-dzhemilev tag-nadia-murad-basee tag-sakharov-prize tag-syria tag-tatar-parliament" id="post-6146">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/green-social-europe" class="tiptipBlog" title="View all posts in GREEN &amp; SOCIAL EUROPE">GREEN &amp; SOCIAL EUROPE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2016/10/sakharov-prize-2016-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/6146-freedom-of-thought-on-life-support-nominees-for-2016-sakharov-prize-announced.html">Freedom of Thought on Life Support: Nominees for 2016 Sa ...</a></h2>
</div>
</li>
<li class="post-slide post-9744 post type-post status-publish format-standard has-post-thumbnail hentry category-think-tank tag-benjamin-netanyahu tag-eu tag-federica-mogherini tag-peace-in-the-middle-east tag-us-iran-confrontation" id="post-9744">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/think-tank" class="tiptipBlog" title="View all posts in THINK-TANK">THINK-TANK</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2019/04/US-Iran-Confrontation-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/9744-between-rock-a-hard-place-eus-tricky-role-in-us-iran-confrontation.html">Between Rock &#038; a Hard Place: EU’s Tricky Role in ...</a></h2>
</div>
</li>
<li class="post-slide post-5041 post type-post status-publish format-standard has-post-thumbnail hentry category-economy tag-bank-recapitalization tag-ecb tag-europe tag-greece tag-hfsf" id="post-5041">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/economy" class="tiptipBlog" title="View all posts in ECONOMY &amp; TRADE">ECONOMY &amp; TRADE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2015/11/ecb-greece-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/5041-more-money-for-greece-eu-ready-to-redistribute-e10-billion.html">More Money for Greece: EU Ready to Redistribute €10 bi ...</a></h2>
</div>
</li>
<li class="post-slide post-9423 post type-post status-publish format-standard has-post-thumbnail hentry category-institutions-policy-making tag-europe tag-european-parliament tag-jacek-czaputowicz tag-jaroslaw-kaczynski tag-matteo-salvini tag-poland" id="post-9423">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/institutions-policy-making" class="tiptipBlog" title="View all posts in INSTITUTIONS &amp; POLICY-MAKING">INSTITUTIONS &amp; POLICY-MAKING</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2019/01/Jacek-Czaputowicz-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/9423-warsaw-against-brussels-poland-calls-for-changes-to-the-eus-functioning.html">Warsaw Against Brussels: Poland Calls for Changes to the ...</a></h2>
</div>
</li>
<li class="post-slide post-4807 post type-post status-publish format-standard has-post-thumbnail hentry category-security-defense tag-afghanistan tag-croatia tag-hungary tag-iraq tag-macedonian tag-middle-east tag-migrant-hotspot tag-serbian tag-syria tag-zoranmilanovic" id="post-4807">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/security-defense" class="tiptipBlog" title="View all posts in SECURITY &amp; DEFENSE">SECURITY &amp; DEFENSE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2015/09/croatia-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/4807-eusclueless-strategy-to-tackle-crisishungarys-fence-diverting-migrants-to-croatia.html">EU’sClueless Strategy to Tackle Crisis:Hungary’s Fen ...</a></h2>
</div>
</li>
<li class="post-slide post-5084 post type-post status-publish format-standard has-post-thumbnail hentry category-green-social-europe tag-angela-merkel tag-charlie-hebdo-attacks tag-europe tag-islamic-state tag-marie-le-pen tag-migrant-quotas tag-milos-zeman tag-poland tag-syria tag-terrorist-attacks" id="post-5084">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/green-social-europe" class="tiptipBlog" title="View all posts in GREEN &amp; SOCIAL EUROPE">GREEN &amp; SOCIAL EUROPE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2015/11/people-pause-to-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/kobylinski" title="Posts by Ms. Katarina Kobylinski" rel="author">Ms. Katarina Kobylinski</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/5084-healing-europe-the-battle-of-values-has-started.html">Healing Europe: The Battle of Values Has Started</a></h2>
</div>
</li>
<li class="post-slide post-4886 post type-post status-publish format-standard has-post-thumbnail hentry category-asia-pacific category-europe-in-the-world tag-arab-peace-initiative tag-benjamin-netanyahu tag-eu tag-federica-mogherini tag-gaza tag-israel tag-oslo-accords tag-palestine tag-un tag-west-bank" id="post-4886">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/europe-in-the-world/asia-pacific" class="tiptipBlog" title="View all posts in Asia-Pacific">Asia-Pacific</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2015/10/benjamin-mogherini-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/4886-eu-meets-israel-two-state-solution-reiterated.html">EU Meets Israel: Two-State Solution Reiterated</a></h2>
</div>
</li>
<li class="post-slide post-10658 post type-post status-publish format-standard has-post-thumbnail hentry category-economy tag-brexit tag-european-union tag-united-kingdom tag-world-trade-organization" id="post-10658">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/economy" class="tiptipBlog" title="View all posts in ECONOMY &amp; TRADE">ECONOMY &amp; TRADE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2018/11/eu-uk-exit-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/10658-eu-uk-trade-deal-eu-hopes-for-more-ambitious-post-brexit-trading-arrangement.html">EU-UK Trade Deal: EU Hopes for ‘More Ambitious’ Post ...</a></h2>
</div>
</li>
<li class="post-slide post-6290 post type-post status-publish format-standard has-post-thumbnail hentry category-green-social-europe tag-brussels tag-cop22 tag-eu tag-europe tag-global-climate-action-agenda tag-marrakech tag-morocco tag-paris-deal" id="post-6290">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/green-social-europe" class="tiptipBlog" title="View all posts in GREEN &amp; SOCIAL EUROPE">GREEN &amp; SOCIAL EUROPE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2016/11/si-cop22-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/6290-eus-take-on-climate-move-rapidly-towards-paris-pledges.html">EU&#8217;s Take on Climate: Move Rapidly Towards Paris P ...</a></h2>
</div>
</li>
<li class="post-slide post-8874 post type-post status-publish format-standard has-post-thumbnail hentry category-economy tag-europe tag-federica-mogherini tag-iran tag-mike-pompeo tag-nuclear-deal tag-us-sanctions tag-white-house" id="post-8874">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/economy" class="tiptipBlog" title="View all posts in ECONOMY &amp; TRADE">ECONOMY &amp; TRADE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2018/08/Protecting-European-Businesses-in-Iran-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" srcset="https://www.eubulletin.com/wp-content/uploads/2018/08/Protecting-European-Businesses-in-Iran-275x150.jpg 275w, https://www.eubulletin.com/wp-content/uploads/2018/08/Protecting-European-Businesses-in-Iran-300x162.jpg 300w, https://www.eubulletin.com/wp-content/uploads/2018/08/Protecting-European-Businesses-in-Iran-768x415.jpg 768w, https://www.eubulletin.com/wp-content/uploads/2018/08/Protecting-European-Businesses-in-Iran-250x135.jpg 250w, https://www.eubulletin.com/wp-content/uploads/2018/08/Protecting-European-Businesses-in-Iran-950x514.jpg 950w, https://www.eubulletin.com/wp-content/uploads/2018/08/Protecting-European-Businesses-in-Iran.jpg 1000w" sizes="(max-width: 275px) 100vw, 275px" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/8874-noncompliance-with-us-sanctions-protecting-european-businesses-in-iran.html">(Non)Compliance with US Sanctions: Protecting European B ...</a></h2>
</div>
</li>
</ul>
</div> <div class="clear"></div> 
<div class="one_fourth">

</div>
<div class="one_fourth">

</div>
<div class="one_fourth">

</div>
<div class="one_fourth_last">

</div><div class="clear"></div>
<div class="copyright">
Eubulletin.com Copyright © 2015
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73394672-1', 'auto');
  ga('send', 'pageview');

</script>
</div>
</div>
<p id="back-top" style="display: block;"><a href="#top"><span></span></a></p>
</footer>

<script type="text/javascript">var jquerycssmenu={fadesettings:{overduration:0,outduration:100},buildmenu:function(b,a){jQuery(document).ready(function(e){var c=e("#"+b+">ul");var d=c.find("ul").parent();d.each(function(g){var h=e(this);var f=e(this).find("ul:eq(0)");this._dimensions={w:this.offsetWidth,h:this.offsetHeight,subulw:f.outerWidth(),subulh:f.outerHeight()};this.istopheader=h.parents("ul").length==1?true:false;f.css({top:this.istopheader?this._dimensions.h+"px":0});h.children("a:eq(0)").css(this.istopheader?{paddingRight:a.down[2]}:{}).append('<img src="'+(this.istopheader?a.down[1]:a.right[1])+'" class="'+(this.istopheader?a.down[0]:a.right[0])+'" style="border:0;" />');h.hover(function(j){var i=e(this).children("ul:eq(0)");this._offsets={left:e(this).offset().left,top:e(this).offset().top};var k=this.istopheader?0:this._dimensions.w;k=(this._offsets.left+k+this._dimensions.subulw>e(window).width())?(this.istopheader?-this._dimensions.subulw+this._dimensions.w:-this._dimensions.w):k;i.css({left:k+"px"}).fadeIn(jquerycssmenu.fadesettings.overduration)},function(i){e(this).children("ul:eq(0)").fadeOut(jquerycssmenu.fadesettings.outduration)})});c.find("ul").css({display:"none",visibility:"visible"})})}};var arrowimages={down:['downarrowclass', 'https://www.eubulletin.com/wp-content/themes/frog-wp/images/menu/arrow-down.png'], right:['rightarrowclass', 'https://www.eubulletin.com/wp-content/themes/frog-wp/images/menu/arrow-right.png']}; jquerycssmenu.buildmenu("myjquerymenu", arrowimages);</script>

<script>jQuery(window).load(function(b){jQuery("#infinite-articles, .sidebar, .sidebar-middle").masonry();var a=jQuery("#infinite-articles");a.imagesLoaded(function(){a.masonry({itemSelector:".blog-ex1, .blog-ex2, .ex34"})});a.infinitescroll({navSelector:"#nav-below",nextSelector:"#nav-below a",itemSelector:".blog-ex1, .blog-ex2, .ex34",loading:{msgText:"",finishedMsg:"",img:"https://www.eubulletin.com/wp-content/themes/frog-wp/images/ajax-loader.gif"}},function(c){var d=jQuery(c).css({opacity:0});d.imagesLoaded(function(){d.animate({opacity:1});a.masonry("appended",d,true)})})});</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-45261543-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<style type="text/css" id="custom_scbn_style">#scnb-cookie-bar{background-color: #ffffff;color: #000000;font-size: 12px;border-top: 3px solid #ccc;-webkit-box-shadow: 0 0 5px 2px #CCCCCC;box-shadow: 0 0 5px 2px #CCCCCC;}.scnb-buttons a{background-color: #000000;color: #ffffff;border: 2px solid 1;}.scnb-text{ text-align: left; } .scnb-text{ width: 70%; } .scnb-buttons{ width:  27%; margin-left: 3%; }</style>
<div id="scnb-cookie-bar">
<div class="wrap">
<div class="scnb-text">We use our own and third party cookies. If you continue browsing we consider you accept the use of cookies.</div>
<div class="scnb-buttons">
<a href="https://www.eubulletin.com/privacy-policy " target="_blank" id="scnb-cookie-info">Cookies Notice</a>
<a href="javascript:void(0);" id="scnb-cookie-accept"><b>Accept</b></a>
</div>
</div>
</div>
<script>jQuery(document).ready(function(){jQuery(".thumbs-rating-container").each(function(b){var a=jQuery(this).data("content-id");var c="thumbsrating"+a;if(localStorage.getItem(c)){if(localStorage.getItem("thumbsrating"+a+"-1")){jQuery(this).find(".thumbs-rating-up").addClass("thumbs-rating-voted")}if(localStorage.getItem("thumbsrating"+a+"-0")){jQuery(this).find(".thumbs-rating-down").addClass("thumbs-rating-voted")}}})});</script>
<button id="responsive-menu-button" tabindex="1" class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible" type="button" aria-label="Menu">
<span class="responsive-menu-box">
<span class="responsive-menu-inner"></span>
</span>
</button><div id="responsive-menu-container" class="slide-left">
<div id="responsive-menu-wrapper" role="navigation" aria-label="">
<div id="responsive-menu-title">
Menu Title
</div>
<ul id="responsive-menu" role="menubar" aria-label=""><li id="responsive-menu-item-542" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.eubulletin.com/category/enlargement-neighborhood-policy" class="responsive-menu-item-link" tabindex="1" role="menuitem">ENLARGEMENT &#038; NEIGHBORHOOD POLICY</a></li><li id="responsive-menu-item-543" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.eubulletin.com/category/institutions-policy-making" class="responsive-menu-item-link" tabindex="1" role="menuitem">INSTITUTIONS &#038; POLICY-MAKING</a></li><li id="responsive-menu-item-544" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent" role="none"><a href="https://www.eubulletin.com/category/think-tank" class="responsive-menu-item-link" tabindex="1" role="menuitem">THINK-TANKS</a></li><li id="responsive-menu-item-545" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.eubulletin.com/category/green-social-europe" class="responsive-menu-item-link" tabindex="1" role="menuitem">GREEN &#038; SOCIAL EUROPE</a></li></ul> <div id="responsive-menu-search-box">
<form action="https://www.eubulletin.com" class="responsive-menu-search-form" role="search">
<input type="search" name="s" title="Search" tabindex="1" placeholder="Search" class="responsive-menu-search-box">
</form>
</div> <div id="responsive-menu-additional-content"></div> </div>
</div>
<script type='text/javascript' src='https://www.eubulletin.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='daves-wordpress-live-search-js-extra'>
/* <![CDATA[ */
var DavesWordPressLiveSearchConfig = {"resultsDirection":"down","showThumbs":"true","showExcerpt":"true","showMoreResultsLink":"true","minCharsToSearch":"2","xOffset":"0","yOffset":"0","blogURL":"https:\/\/www.eubulletin.com","ajaxURL":"https:\/\/www.eubulletin.com\/wp-admin\/admin-ajax.php","viewMoreText":"View more results","outdatedJQuery":"Dave's WordPress Live Search requires jQuery 1.2.6 or higher. WordPress ships with current jQuery versions. But if you are seeing this message, it's likely that another plugin is including an earlier version.","resultTemplate":"<ul id=\"dwls_search_results\" class=\"search_results dwls_search_results\" role=\"presentation\" aria-hidden=\"true\">\n<input type=\"hidden\" name=\"query\" value=\"<%- resultsSearchTerm %>\" \/>\n<% _.each(searchResults, function(searchResult, index, list) { %>\n        <%\n        \/\/ Thumbnails\n        if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) {\n                liClass = \"post_with_thumb\";\n        }\n        else {\n                liClass = \"\";\n        }\n        %>\n        <li class=\"daves-wordpress-live-search_result <%- liClass %> '\">\n        <% if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) { %>\n                <img src=\"<%= searchResult.attachment_thumbnail %>\" class=\"post_thumb\" \/>\n        <% } %>\n\n        <a href=\"<%= searchResult.permalink %>\" class=\"daves-wordpress-live-search_title\"><%= searchResult.post_title %><\/a>\n\n        <% if(searchResult.post_price !== undefined) { %>\n                <p class=\"price\"><%- searchResult.post_price %><\/p>\n        <% } %>\n\n        <% if(DavesWordPressLiveSearchConfig.showExcerpt == \"true\" && searchResult.post_excerpt) { %>\n                <p class=\"excerpt clearfix\"><%= searchResult.post_excerpt %><\/p>\n        <% } %>\n\n        <% if(e.displayPostMeta) { %>\n                <p class=\"meta clearfix daves-wordpress-live-search_author\" id=\"daves-wordpress-live-search_author\">Posted by <%- searchResult.post_author_nicename %><\/p><p id=\"daves-wordpress-live-search_date\" class=\"meta clearfix daves-wordpress-live-search_date\"><%- searchResult.post_date %><\/p>\n        <% } %>\n        <div class=\"clearfix\"><\/div><\/li>\n<% }); %>\n\n<% if(searchResults[0].show_more !== undefined && searchResults[0].show_more && DavesWordPressLiveSearchConfig.showMoreResultsLink == \"true\") { %>\n        <div class=\"clearfix search_footer\"><a href=\"<%= DavesWordPressLiveSearchConfig.blogURL %>\/?s=<%-  resultsSearchTerm %>\"><%- DavesWordPressLiveSearchConfig.viewMoreText %><\/a><\/div>\n<% } %>\n\n<\/ul>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/plugins/daves-wordpress-live-search/js/daves-wordpress-live-search.min.js?ver=5.5.3' id='daves-wordpress-live-search-js'></script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/plugins/daves-wordpress-live-search/js/excanvas.compiled.js?ver=5.5.3' id='excanvas-js'></script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/plugins/daves-wordpress-live-search/js/spinners.min.js?ver=5.5.3' id='spinners-js'></script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/themes/frog-wp/fancybox/jquery.fancybox-1.3.4.pack.js?ver=5.5.3' id='fancyboxjs-js'></script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/themes/frog-wp/js/jquery.main.js?ver=5.5.3' id='mainfiles-js'></script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/themes/frog-wp/js/custom.js?ver=5.5.3' id='customjs-js'></script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script>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</script></body>
</html>