<!DOCTYPE HTML>
<html lang="en-US">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Mission Impossible but Necessary: Unpacking Governance Within EU’s Sahel Strategy | EuBulletin.Com</title>

<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, minimal-ui' />

<!--[if IE]> <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->

<link rel="alternate" type="application/rss+xml" title="EuBulletin.Com RSS Feed" href="https://www.eubulletin.com/feed" />
<link rel="pingback" href="" />
<link rel="shortcut icon" type="image/png" href="https://www.eubulletin.com/wp-content/themes/frog-wp/images/web-icon.png" />

<style type="text/css">.logo { margin-top: 10px !important; }header, .sticky, .jquerycssmenu ul li ul { background-color: #000000 !important; }footer { background: url(https://www.eubulletin.com/wp-content/themes/frog-wp/images/bg.png) !important; }.p-first-letter p a  { color: #000000 !important;}a:hover, .popular-words span, .top-social li a, .blog-ex1 .an-read-more a:hover, .review-box-nr i, .review-box-nr, .blog-ex2 .an-read-more a:hover, ul.aut-meta li.name a, div.p-first-letter p:first-child:first-letter, div.feed-info i, .article_list li .an-display-author a, .widget_anthemes_categories li, div.tagcloud span, .widget_archive li, .widget_meta li, #mcTagMap .tagindex h4, #sc_mcTagMap .tagindex h4 { color: #c90000 !important;}.bar-header, .popular-words strong, #searchform2 .buttonicon, .featured-articles .article-category, .blog-ex1 .article-category, .blog-ex2 .article-category, ul.masonry_list .article-category, a.author-nrposts, .related-articles .article-category, .entry-btn, .my-paginated-posts span, #newsletter-form input.newsletter-btn, ul.article_list .article-category, #contactform .sendemail, .social-section, #back-top span, .wp-pagenavi span.current, .wp-pagenavi a:hover { background-color: #c90000 !important;}#mcTagMap .tagindex h4, #sc_mcTagMap .tagindex h4 { border-bottom: 5px solid #c90000 !important;}.jquerycssmenu ul li.current-home > a, .featured-articles .title-box span a, .blog-ex1 .an-read-more a, .blog-ex1 .an-home-title span a, .blog-ex2 .an-read-more a, .blog-ex2 .an-home-title span a, ul.masonry_list .an-widget-title span a, .related-articles .title-box span a, .single-breadcrumbs li a, .entry-top span a, div.feed-info strong, ul.article_list .an-widget-title span a, .copyright a  { border-bottom: 1px solid #c90000 !important;}.menu-categories .jquerycssmenu ul li ul { border-top: 3px solid #c90000 !important;}.prev-articles { border-top: dashed 5px #c90000 !important;}.featured-articles .article-category i, .blog-ex1 .article-category i, .blog-ex2 .article-category i, ul.masonry_list .article-category i, .related-articles .article-category i, ul.article_list .article-category i   { border-color: #c90000 transparent #c90000 #c90000 !important;}.p-first-letter p a { background-color: #c90000;}.featured-title, .related-title, .single-content h3.title, .my-paginated-posts p a, .sidebar .widget h3.title, .sidebar-middle .widget h3.title, #wp-calendar tbody td#today, .comments h3.comment-reply-title, #commentform #sendemail, form.wpcf7-form input.wpcf7-submit, footer .widget h3.title  { background-color: #222222 !important; }.single-content h3.title i, .sidebar .widget h3.title i, .sidebar-middle .widget h3.title i, .comments h3.comment-reply-title i, footer .widget h3.title i { border-color: #222222 transparent #222222 #222222 !important;}.thumbs-rating-container .thumbs-rating-up    { color: #6ecb0a !important; }.thumbs-rating-container .thumbs-rating-down    { color: #fe6969 !important; }html body  { background-color: #f6f5f2!important; }</style>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EuBulletin.Com &raquo; Feed" href="https://www.eubulletin.com/feed" />
<link rel="alternate" type="application/rss+xml" title="EuBulletin.Com &raquo; Comments Feed" href="https://www.eubulletin.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="EuBulletin.Com &raquo; Mission Impossible but Necessary: Unpacking Governance Within EU’s Sahel Strategy Comments Feed" href="https://www.eubulletin.com/11633-mission-impossible-but-necessary-unpacking-governance-within-eus-sahel-strategy.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eubulletin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ataa.css-css' href='https://www.eubulletin.com/wp-content/plugins/about-the-author-advanced/css/ataa.css?t=1612262504&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css' href='https://www.eubulletin.com/wp-content/plugins/anthemes-reviews/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.eubulletin.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='anthemes_shortcode_styles-css' href='https://www.eubulletin.com/wp-content/plugins/anthemes-shortcodes/includes/css/anthemes-shortcodes.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='scnb-cookiebar-css-css' href='https://www.eubulletin.com/wp-content/plugins/simple-cookie-notification-bar/assets/css/style.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='social_share_button_style-css' href='https://www.eubulletin.com/wp-content/plugins/social-share-button/assets/front/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-5-css' href='https://www.eubulletin.com/wp-content/plugins/social-share-button/assets/global/css/fontawesome-5.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='thumbs_rating_styles-css' href='https://www.eubulletin.com/wp-content/plugins/thumbs-rating/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.eubulletin.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.eubulletin.com/wp-content/themes/frog-wp/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='default-css' href='https://www.eubulletin.com/wp-content/themes/frog-wp/css/colors/default.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.eubulletin.com/wp-content/themes/frog-wp/css/responsive.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css' href='https://fonts.googleapis.com/css?family=Ruda%3A400%2C700&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css' href='https://www.eubulletin.com/wp-content/themes/frog-wp/fancybox/jquery.fancybox-1.3.4.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eubulletin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/plugins/anthemes-reviews/js/tie.js?ver=5.5.3' id='taqyeem-main-js'></script>
<script type='text/javascript' id='scnb-cookiebar-js-js-extra'>
/* <![CDATA[ */
var scnb_vars = {"domain_name":"www.eubulletin.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/plugins/simple-cookie-notification-bar/assets/js/script.js?ver=1.5' id='scnb-cookiebar-js-js'></script>
<script type='text/javascript' id='social_share_button_front_js-js-extra'>
/* <![CDATA[ */
var social_share_button_ajax = {"social_share_button_ajaxurl":"https:\/\/www.eubulletin.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/plugins/social-share-button/assets/front/js/scripts.js?ver=5.5.3' id='social_share_button_front_js-js'></script>
<script type='text/javascript' id='thumbs_rating_scripts-js-extra'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/www.eubulletin.com\/wp-admin\/admin-ajax.php","nonce":"aa49064157"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/plugins/thumbs-rating/js/general.js?ver=4.0.1' id='thumbs_rating_scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.eubulletin.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eubulletin.com/wp-json/wp/v2/posts/11633" /><link rel='prev' title='Next Tourism Hospot? – Saudi Arabia’s ‚Vision 2030‘ Beckons European Tourists' href='https://www.eubulletin.com/11638-next-tourism-hospot-saudi-arabias-vision-2030-beckons-european-tourists.html' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.eubulletin.com/11633-mission-impossible-but-necessary-unpacking-governance-within-eus-sahel-strategy.html" />
<link rel='shortlink' href='https://www.eubulletin.com/?p=11633' />
<link rel="alternate" type="application/json+oembed" href="https://www.eubulletin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eubulletin.com%2F11633-mission-impossible-but-necessary-unpacking-governance-within-eus-sahel-strategy.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eubulletin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eubulletin.com%2F11633-mission-impossible-but-necessary-unpacking-governance-within-eus-sahel-strategy.html&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.eubulletin.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style>

<link rel="stylesheet" href="https://www.eubulletin.com/wp-content/plugins/list-site-contributors/css/list_site_contributors.css" type="text/css" media="screen" />

<meta property="og:title" content="Mission Impossible but Necessary: Unpacking Governance Within EU’s Sahel Strategy" /><meta property="og:url" content="https://www.eubulletin.com/11633-mission-impossible-but-necessary-unpacking-governance-within-eus-sahel-strategy.html" /><meta property="og:image" content="https://www.eubulletin.com/wp-content/uploads/2018/02/EU-Mobilizing-Support-for-the-Sahel.jpg" /><link rel='stylesheet' id='daves-wordpress-live-search-css' href='https://www.eubulletin.com/wp-content/plugins/daves-wordpress-live-search/css/daves-wordpress-live-search_default_red.css?ver=5.5.3' type='text/css' media='all' />
<style>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</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-11633 single-format-standard responsive-menu-slide-left">

<header>
<div class="top-navigation">

<div class="popular-words">
<div id="tags1"><strong>Popular tags:</strong> <a href="https://www.eubulletin.com/tag/europe" class="tag-cloud-link tag-link-137 tag-link-position-1" style="font-size: 22pt;" aria-label="Europe (1,653 items)">Europe</a>
<a href="https://www.eubulletin.com/tag/eu" class="tag-cloud-link tag-link-31 tag-link-position-2" style="font-size: 14.416666666667pt;" aria-label="EU (677 items)">EU</a>
<a href="https://www.eubulletin.com/tag/russia" class="tag-cloud-link tag-link-94 tag-link-position-3" style="font-size: 10.916666666667pt;" aria-label="Russia (447 items)">Russia</a>
<a href="https://www.eubulletin.com/tag/germany" class="tag-cloud-link tag-link-145 tag-link-position-4" style="font-size: 9.9444444444444pt;" aria-label="Germany (396 items)">Germany</a>
<a href="https://www.eubulletin.com/tag/us" class="tag-cloud-link tag-link-129 tag-link-position-5" style="font-size: 9.5555555555556pt;" aria-label="US (377 items)">US</a>
<a href="https://www.eubulletin.com/tag/china" class="tag-cloud-link tag-link-130 tag-link-position-6" style="font-size: 8.5833333333333pt;" aria-label="China (339 items)">China</a>
<a href="https://www.eubulletin.com/tag/france" class="tag-cloud-link tag-link-108 tag-link-position-7" style="font-size: 8pt;" aria-label="France (315 items)">France</a></div> <div id="tags2"><strong>Popular tags:</strong> <a href="https://www.eubulletin.com/tag/europe" class="tag-cloud-link tag-link-137 tag-link-position-1" style="font-size: 22pt;" aria-label="Europe (1,653 items)">Europe</a>
<a href="https://www.eubulletin.com/tag/eu" class="tag-cloud-link tag-link-31 tag-link-position-2" style="font-size: 13.46875pt;" aria-label="EU (677 items)">EU</a>
<a href="https://www.eubulletin.com/tag/russia" class="tag-cloud-link tag-link-94 tag-link-position-3" style="font-size: 9.53125pt;" aria-label="Russia (447 items)">Russia</a>
<a href="https://www.eubulletin.com/tag/germany" class="tag-cloud-link tag-link-145 tag-link-position-4" style="font-size: 8.4375pt;" aria-label="Germany (396 items)">Germany</a>
<a href="https://www.eubulletin.com/tag/us" class="tag-cloud-link tag-link-129 tag-link-position-5" style="font-size: 8pt;" aria-label="US (377 items)">US</a></div> <div id="tags3"><strong>Popular tags:</strong> <a href="https://www.eubulletin.com/tag/europe" class="tag-cloud-link tag-link-137 tag-link-position-1" style="font-size: 22pt;" aria-label="Europe (1,653 items)">Europe</a>
<a href="https://www.eubulletin.com/tag/eu" class="tag-cloud-link tag-link-31 tag-link-position-2" style="font-size: 12.421052631579pt;" aria-label="EU (677 items)">EU</a>
<a href="https://www.eubulletin.com/tag/russia" class="tag-cloud-link tag-link-94 tag-link-position-3" style="font-size: 8pt;" aria-label="Russia (447 items)">Russia</a></div> </div>

<ul class="top-social">
<li><a href="https://www.facebook.com/eubulletin" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="#"><i class="fa fa-twitter"></i></a></li>
<li><a href="#"><i class="fa fa-pinterest"></i></a></li>
<li><a href="#"><i class="fa fa-google-plus"></i></a></li>
<li><a href="#"><i class="fa fa-youtube"></i></a></li>
<li><a href="#"><i class="fa fa-vimeo-square"></i></a></li>
<li><a href="#"><i class="fa fa-linkedin-square"></i></a></li>
<li><a href="#"><i class="fa fa-rss-square"></i></a></li>
</ul> </div><div class="clear"></div>
<div class="main-header">
<div class="sticky-on">
<a href="https://www.eubulletin.com/"><img class="logo" src="https://www.eubulletin.com/wp-content/uploads/2013/12/eubull1-e1386588200200.png" alt="EuBulletin.Com" /></a>

<nav id="myjquerymenu" class="jquerycssmenu">
<ul><li id="menu-item-561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-561"><a href="https://www.eubulletin.com/">Home</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-557"><a href="https://www.eubulletin.com/category/europe-in-the-world">GLOBAL EUROPE</a>
<ul class="sub-menu">
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="https://www.eubulletin.com/category/europe-in-the-world/africa">Africa</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="https://www.eubulletin.com/category/europe-in-the-world/americas">Americas</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573"><a href="https://www.eubulletin.com/category/europe-in-the-world/asia-pacific">Asia-Pacific</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="https://www.eubulletin.com/category/blogs">Blogs</a></li>
<li id="menu-item-599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599"><a href="https://www.eubulletin.com/contributors">Contributors</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559"><a href="https://www.eubulletin.com/about-us">About us</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560"><a href="https://www.eubulletin.com/contact-us">Contact Us</a></li>
</ul> </nav>

<form id="searchform2" class="header-search" method="get" action="https://www.eubulletin.com/">
<input placeholder="Live Search ..." type="text" name="s" id="s" />
<input type="submit" value="Search" class="buttonicon" />
</form><div class="clear"></div> </div>
<div class="clear"></div>
</div>
<div class="bar-header">
<div class="wrap-center">

<div class="menu-categories">
<nav id="myjquerymenu" class="jquerycssmenu">
<ul><li id="menu-item-3729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3729"><a href="https://www.eubulletin.com/category/green-social-europe">GREEN &#038; SOCIAL EUROPE</a></li>
<li id="menu-item-3730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3730"><a href="https://www.eubulletin.com/category/security-defense">SECURITY &#038; DEFENSE</a></li>
<li id="menu-item-3731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3731"><a href="https://www.eubulletin.com/category/enlargement-neighborhood-policy">EUROPE&#8217;S NEIGHBORHOOD</a></li>
<li id="menu-item-3732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3732"><a href="https://www.eubulletin.com/category/institutions-policy-making">INSTITUTIONS &#038; POLICY-MAKING</a></li>
<li id="menu-item-3735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3735"><a href="https://www.eubulletin.com/category/economy">ECONOMY &amp; TRADE</a></li>
<li id="menu-item-3736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3736"><a href="https://www.eubulletin.com/category/think-tank">THINK-TANK</a></li>
<li id="menu-item-6521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6521"><a href="https://www.eubulletin.com/category/euro-maghreb-agenda">EURO-MAGHREB AGENDA</a></li>
</ul> </nav></div>
</div>
</div>
</header>

<div class="wrap-fullwidth">
<div class="single-content">
<ul class="single-breadcrumbs">
<li><a href="https://www.eubulletin.com/">Home</a> <i class="fa fa-angle-double-right"></i></li>
<li><a href="https://www.eubulletin.com/category/think-tank" class="tiptipBlog" title="View all posts in THINK-TANK">THINK-TANK</a> <i class="fa fa-angle-double-right"></i></li>
<li><a href="https://www.eubulletin.com/11633-mission-impossible-but-necessary-unpacking-governance-within-eus-sahel-strategy.html">Mission Impossible but Necessary: Unpacking Governance Within EU’s Sahel Strategy</a></li>
</ul>
<div class="clear"></div>

<div class="entry-top">
<h1 class="article-title">Mission Impossible but Necessary: Unpacking Governance Within EU’s Sahel Strategy</h1>
<span>Written by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a> | Sunday, January 31st, 2021</span><i class="fa fa-check-circle"></i>
</div><div class="clear"></div>
<article>
<div class="post post-11633 type-post status-publish format-standard has-post-thumbnail hentry category-think-tank tag-european-union tag-mali tag-sahel tag-terrorism" id="post-11633">
<div class="media-single-content">
<center><img width="620" height="280" src="https://www.eubulletin.com/wp-content/uploads/2018/02/EU-Mobilizing-Support-for-the-Sahel-620x280.jpg" class="thumbnail_image wp-post-image" alt="" loading="lazy" title="" /></center>
</div>
<div class="entry">

<div class="author-right-meta">
<div class="aut-img">
<a href="https://www.eubulletin.com/author/desknews"><img src="https://www.eubulletin.com/wp-content/uploads/2013/12/eubull1-e1386588200200-150x80.png" width="60" height="32" alt="@Eubulletin" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></a>
</div>
<ul class="aut-meta">
<li class="name"><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></li>
<li class="time"> Sunday, January 31st, 2021</li>
<li class="like"><div class="thumbs-rating-container" id="thumbs-rating-11633" data-content-id="11633"><span class="thumbs-rating-up thumbs-rating-voted" onclick="thumbs_rating_vote(11633, 1);"><i class="fa fa-thumbs-o-up"></i> 1</span> <span class="thumbs-rating-down" onclick="thumbs_rating_vote(11633, 2);"><i class="fa fa-thumbs-o-down"></i> 0</span><span class="thumbs-rating-already-voted" data-text="You already voted!"></span></div></li>
</ul>
</div>
<div class="p-first-letter">
<p>The revision of the European Union’s 2011 Sahel strategy takes place against a bleak backdrop: humanitarian emergencies are piling up and 2020 marks the deadliest year in the region since 2012 with violence characterized by abuses against civilians not just by extremist groups and militias, but also by state security forces in counter-terrorism operations. Within the last decade, the EU has dedicated billions to development and military aid in the region. Most of that aid has been driven by the desire to contain migration movements and the will to contribute to counterterrorism and stabilization efforts. Already under scrutiny, the effectiveness and impact of EU policies in the Sahel have been questioned again in the aftermath of the coup in Mali.</p>
<p>A key component of EU strategic failures in the region lies in its understanding of governance. In fact, while Europeans have long recognized governance as a root cause of instability, efforts to tackle it have remained parallel to existing efforts in the realm of security and development. As such, governance is perceived as a stand-alone pillar – that relies predominantly on technical assistance, rather than a cross-cutting issue mainstreamed across all European interventions. The revised Sahel strategy risks being rather meaningless if the EU does not plan to unpack the lessons learned on demanding better guarantees from partners and devising a more political agenda.</p>
<p>Governance challenges have been understood by the EU first and foremost as a lack of national capacity. Development spending was guided by detailed log-frames, theory of change and result-bound frameworks. Yet, this technical approach to governance remains inefficient, as existing EU frameworks have been unable to prevent widespread embezzlement, corruption and misuse of resources on the part of their partners. While the EU has supported the increase of unprecedented levels of external assistance in the region, the lack of efficient oversight on potential mismanagement has had undesired consequences. Due to time and diplomatic pressures constraining donors’ actions, Sahelian stakeholders now orchestrate the utilization of international aid.</p>
<p>In addition, EU foreign policy goals have increasingly sedimented into development programming, made transactional on the containment of migration movements. This has consequences on governance: in northern Niger, a tight focus on migration policies has been to the detriment of local governance needs. Within the frame of security-sector assistance, EU strategy is primarily premised on the notion that re-deploying state actors – starting with the armed forces – to certain insecure regions will bring stability. The rapid re-deployment of undertrained and disinvested state armed forces creates additional backlashes as national armies have regularly been accused of extrajudicial killings and varied exactions against civilians.</p>
<p>EUTM Mali is illustrative of the EU’s predominant prioritization of technical assistance and capacity building. While minor advances have been achieved, this is contrasted by a lack of progress made in matters of governance such as human resources and anti-corruption systems. Indeed, while defense and security budgets are skyrocketing in the region, embezzlement scandals in Sahelian ministries, murky expenditure channels and delays in provision of troops’ salaries continue to weaken national defense and security forces’ performance. The perpetuation of rent seeking government practices, to which corruption is a key pillar, fuels socio-political discontent among Sahel populations – both in civil society and within barracks. If EU governance programs persist in ignoring the problematic functioning of local institutions they support, they could end up causing more harm than good.</p>
<p>‚Unpacking Governance Within the EU’s Sahel Strategy‘ – Article by Guillaume Soto-Mayor, Delina Goxho and Anna Schmauder – Clingendael / The Netherlands Institute of International Relations.</p>
<p><a href="https://www.clingendael.org/publication/unpacking-governance-within-eus-sahel-strategy">The Article can be downloaded here</a></p>
</div>
<div class="clear"></div>

<div class="ct-size"><div class="entry-btn">Article Tags:</div><a href="https://www.eubulletin.com/tag/european-union" rel="tag">European Union</a> &middot; <a href="https://www.eubulletin.com/tag/mali" rel="tag">Mali</a> &middot; <a href="https://www.eubulletin.com/tag/sahel" rel="tag">Sahel</a> &middot; <a href="https://www.eubulletin.com/tag/terrorism" rel="tag">terrorism</a></div><div class="clear"></div>

<div class="ct-size"><div class="entry-btn">Article Categories:</div> <a href="https://www.eubulletin.com/category/think-tank" rel="category tag">THINK-TANK</a></div><div class="clear"></div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</article>

<div class="single-related">

<div class="related-articles">
<div class="related-title">
<h3>Related Articles</h3>
<div class="slide-nav">
<span id="slider-prev3"></span>
<span id="slider-next3"></span>
</div>
</div>
<ul class="related-articles-slider">
<li class="post-slide post-11630 post type-post status-publish format-standard has-post-thumbnail hentry category-think-tank tag-donald-trump tag-european-union tag-israel tag-joe-biden tag-maghreb tag-middle-east tag-nato tag-north-africa tag-palestine tag-russia tag-turkey" id="post-11630">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/think-tank" class="tiptipBlog" title="View all posts in THINK-TANK">THINK-TANK</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2018/09/trade-deal_eu-usa-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
 <div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/11630-return-to-geopolitics-a-call-for-eu-us-complementarity-in-the-mena-region.html">Return to Geopolitics: A Call for EU-US Complementarity ...</a></h2>
</div>
</li>
<li class="post-slide post-11636 post type-post status-publish format-standard has-post-thumbnail hentry category-institutions-policy-making tag-astrazeneca tag-biontech tag-boris-johnson tag-brazil tag-coronavirus tag-covid-19 tag-didier-reynders tag-european-union tag-india tag-mexico tag-moderna tag-pfizer tag-united-states tag-ursula-von-der-leyen" id="post-11636">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/institutions-policy-making" class="tiptipBlog" title="View all posts in INSTITUTIONS &amp; POLICY-MAKING">INSTITUTIONS &amp; POLICY-MAKING</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2021/01/vaccine-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/11636-covid-19-frustration-dutch-vent-anger-at-restrictions-and-slow-vaccination-amid-supply-fears.html">COVID-19 Frustration: Dutch Vent Anger at Restrictions a ...</a></h2>
</div>
</li>
<li class="post-slide post-11624 post type-post status-publish format-standard has-post-thumbnail hentry category-security-defense tag-european-union tag-josep-borrell tag-mevlut-cavusoglu tag-nato tag-oruc-reis tag-recep-tayyip-erdogan tag-turkey tag-ursula-von-der-leyen" id="post-11624">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/security-defense" class="tiptipBlog" title="View all posts in SECURITY &amp; DEFENSE">SECURITY &amp; DEFENSE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2019/01/Turkey-EU-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/11624-back-on-track-time-for-eu-and-turkey-to-improve-ties-after-tumultuous-2020.html">Back on Track? – Time for EU and Turkey to Improve Tie ...</a></h2>
</div>
</li>
<li class="post-slide post-11616 post type-post status-publish format-standard has-post-thumbnail hentry category-africa category-europe-in-the-world tag-burkina-faso tag-cameroon tag-central-african-republic tag-chad tag-covid-19 tag-david-miliband tag-ethiopia tag-mali tag-niger tag-nigeria tag-pandemic tag-sahel tag-south-sudan tag-sudan" id="post-11616">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/europe-in-the-world/africa" class="tiptipBlog" title="View all posts in Africa">Africa</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2017/08/NORTH-AFRICA-SAHEL-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/11616-ex-uk-foreign-secretary-the-eus-urgent-imperative-in-the-sahel.html">Ex-UK Foreign Secretary: The EU&#8217;s Urgent Imperativ ...</a></h2>
</div>
</li>
<li class="post-slide post-11605 post type-post status-publish format-standard has-post-thumbnail hentry category-think-tank tag-arab-spring tag-covid-19 tag-europe tag-european-union tag-pandemic tag-security-council tag-sigma-conseil tag-tunisia" id="post-11605">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/think-tank" class="tiptipBlog" title="View all posts in THINK-TANK">THINK-TANK</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2018/04/african-economies-tunisia-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/11605-stagnation-is-not-an-option-a-new-momentum-for-eu-tunisia-relations.html">Stagnation Is Not an Option: A New Momentum for EU-Tunis ...</a></h2>
</div>
</li>
<li class="post-slide post-11596 post type-post status-publish format-standard has-post-thumbnail hentry category-green-social-europe tag-belarus tag-democracy tag-european-union tag-hong-kong tag-human-rights tag-india tag-pandemic" id="post-11596">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/green-social-europe" class="tiptipBlog" title="View all posts in GREEN &amp; SOCIAL EUROPE">GREEN &amp; SOCIAL EUROPE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2016/07/eu-democracy-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/11596-eu-as-human-rights-champion-india-belarus-and-hong-kong-in-spotlight.html">EU as Human Rights Champion: India, Belarus and Hong Kon ...</a></h2>
 </div>
</li>
</ul>
</div> <div class="clear"></div> 
</div>

<div class="prev-articles">
<ul class="article_list">
<li>
<a href="https://www.eubulletin.com/11630-return-to-geopolitics-a-call-for-eu-us-complementarity-in-the-mena-region.html" rel="prev"><img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2019/04/mbs-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2019/04/mbs-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2019/04/mbs-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2019/04/mbs-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></a> <div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11638-next-tourism-hospot-saudi-arabias-vision-2030-beckons-european-tourists.html" rel="prev">Next Tourism Hospot? – Saudi Arabia’s ‚Vision 2030‘ Beckons European Tourists</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
</ul>
</div><div class="clear"></div>


<div class="entry-bottom">

<div class="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><i></i> Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/11633-mission-impossible-but-necessary-unpacking-governance-within-eus-sahel-strategy.html#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.eubulletin.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p>
<div class="one_full_c">
<label for="comment">Comment:<span>*</span></label>
<textarea autocomplete="new-password" id="bea1b5d667" name="bea1b5d667" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a8bb88015722ccd439da85b90b21b9f9" );document.getElementById("bea1b5d667").setAttribute( "id", "comment" );</script>
</div>
<div class="one_half_c">
<label for="author">Name:<span>*</span></label>
<input id="author" name="author" type="text" value="" size="30" aria-required='true' />
</div>
<div class="one_half_last_c">
<label for="email">Email:<span>*</span></label>
<input id="email" name="email" type="text" value="" size="30" aria-required='true' />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="sendemail" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='11633' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
<div class="clear"></div>
</div>
</div>

<aside class="sidebar">
<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Think Tank</h3><div class="clear"></div>
<ul class="article_list">
<li> <div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/think-tank" class="tiptipBlog" title="View all posts in THINK-TANK">THINK-TANK</a> </div>
<a href="https://www.eubulletin.com/11633-mission-impossible-but-necessary-unpacking-governance-within-eus-sahel-strategy.html"> <img width="250" height="130" src="https://www.eubulletin.com/wp-content/uploads/2018/02/EU-Mobilizing-Support-for-the-Sahel-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" loading="lazy" /> </a>
<div class="clear"></div>
<div class="an-widget-title">
<h3 class="article-title"><a href="https://www.eubulletin.com/11633-mission-impossible-but-necessary-unpacking-governance-within-eus-sahel-strategy.html">Mission Impossible but Necessary: Unpacking Governance Within EU’s Sahel Strategy</a></h3>
<span>Written by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11630-return-to-geopolitics-a-call-for-eu-us-complementarity-in-the-mena-region.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2018/09/trade-deal_eu-usa-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2018/09/trade-deal_eu-usa-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2018/09/trade-deal_eu-usa-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2018/09/trade-deal_eu-usa-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11630-return-to-geopolitics-a-call-for-eu-us-complementarity-in-the-mena-region.html">Return to Geopolitics: A Call for EU-US Complementarity in the MENA Region</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11626-no-cause-for-celebration-the-eternal-promise-of-the-arab-spring.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2013/10/arabspring2-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2013/10/arabspring2-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2013/10/arabspring2-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2013/10/arabspring2-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11626-no-cause-for-celebration-the-eternal-promise-of-the-arab-spring.html">No Cause for Celebration: The Eternal Promise of the Arab Spring</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11609-deadly-coronavirus-domineering-china-and-divided-america-what-the-new-geopolitics-means-for-europe.html"> </a>
<div class="an-widget-title">
<h4 class="article-title"><a href="https://www.eubulletin.com/11609-deadly-coronavirus-domineering-china-and-divided-america-what-the-new-geopolitics-means-for-europe.html">Deadly Coronavirus, Domineering China and Divided America: What the New Geopolitics Means for Europe</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11605-stagnation-is-not-an-option-a-new-momentum-for-eu-tunisia-relations.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2018/04/african-economies-tunisia-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2018/04/african-economies-tunisia-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2018/04/african-economies-tunisia-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2018/04/african-economies-tunisia-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11605-stagnation-is-not-an-option-a-new-momentum-for-eu-tunisia-relations.html">Stagnation Is Not an Option: A New Momentum for EU-Tunisia Relations</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
</ul>
</div>
<div class="widget widget_anthemes_postcat">
<ul class="article_list">
<li> <div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/green-social-europe" class="tiptipBlog" title="View all posts in GREEN &amp; SOCIAL EUROPE">GREEN &amp; SOCIAL EUROPE</a> </div>
<a href="https://www.eubulletin.com/11596-eu-as-human-rights-champion-india-belarus-and-hong-kong-in-spotlight.html"> <img width="250" height="130" src="https://www.eubulletin.com/wp-content/uploads/2016/07/eu-democracy-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" loading="lazy" /> </a>
<div class="clear"></div>
<div class="an-widget-title">
<h3 class="article-title"><a href="https://www.eubulletin.com/11596-eu-as-human-rights-champion-india-belarus-and-hong-kong-in-spotlight.html">EU as Human Rights Champion: India, Belarus and Hong Kong in Spotlight</a></h3>
<span>Written by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11586-at-tipping-point-eu-leaders-to-discuss-vaccine-roll-out-as-who-warns-of-covid-19-running-rampant.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2021/01/vaccine-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2021/01/vaccine-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2021/01/vaccine-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2021/01/vaccine-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11586-at-tipping-point-eu-leaders-to-discuss-vaccine-roll-out-as-who-warns-of-covid-19-running-rampant.html">At ‚Tipping Point&#8217;: EU Leaders to Discuss Vaccine Roll-Out as WHO Warns of COVID-19 Running Rampant</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11472-technology-of-hope-covid-19-vaccine-could-be-approved-in-eu-by-years-end.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2020/08/GettyImages-1214246145-714x481-1-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2020/08/GettyImages-1214246145-714x481-1-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2020/08/GettyImages-1214246145-714x481-1-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2020/08/GettyImages-1214246145-714x481-1-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11472-technology-of-hope-covid-19-vaccine-could-be-approved-in-eu-by-years-end.html">Technology of Hope: COVID-19 Vaccine Could Be Approved in EU by Year’s End</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11409-enough-is-enough-polands-abortion-ban-and-hungarys-same-sex-adoption-ban-in-spotlight.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2020/11/same-sex-family-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2020/11/same-sex-family-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2020/11/same-sex-family-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2020/11/same-sex-family-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11409-enough-is-enough-polands-abortion-ban-and-hungarys-same-sex-adoption-ban-in-spotlight.html">‚Enough is Enough‘: Poland’s Abortion Ban and Hungary’s Same-Sex Adoption Ban in Spotlight</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
</ul>
</div>
<div class="widget widget_anthemes_topposts"><h3 class="title"><i></i> Popular Post</h3><div class="clear"></div>
<ul class="article_list">
<li> <div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/think-tank" class="tiptipBlog" title="View all posts in THINK-TANK">THINK-TANK</a> </div>
<a href="https://www.eubulletin.com/11633-mission-impossible-but-necessary-unpacking-governance-within-eus-sahel-strategy.html"> <img width="250" height="130" src="https://www.eubulletin.com/wp-content/uploads/2018/02/EU-Mobilizing-Support-for-the-Sahel-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" loading="lazy" /> </a>
<div class="clear"></div>
<div class="an-widget-title">
<h3 class="article-title"><a href="https://www.eubulletin.com/11633-mission-impossible-but-necessary-unpacking-governance-within-eus-sahel-strategy.html">Mission Impossible but Necessary: Unpacking Governance Within EU’s Sahel Strategy</a></h3>
<span>Written by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/618-time-for-an-eu-taiwan-free-trade-agreement.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2013/08/EU-Taiwan-Free-Trade-Agreement-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2013/08/EU-Taiwan-Free-Trade-Agreement-55x55.png 55w, https://www.eubulletin.com/wp-content/uploads/2013/08/EU-Taiwan-Free-Trade-Agreement-150x150.png 150w, https://www.eubulletin.com/wp-content/uploads/2013/08/EU-Taiwan-Free-Trade-Agreement-180x180.png 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/618-time-for-an-eu-taiwan-free-trade-agreement.html">Time for an EU-Taiwan Free Trade Agreement?</a></h4>
<span>by <a href="https://www.eubulletin.com/author/rezkova" title="Posts by Alice Rezkova" rel="author">Alice Rezkova</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/621-eus-fta-efforts-to-keep-it-on-the-map-of-the-asia-pacific.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2013/08/EU’s-FTA-Efforts-to-Keep-It-on-the-Map-of-the-Asia-Pacific-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2013/08/EU’s-FTA-Efforts-to-Keep-It-on-the-Map-of-the-Asia-Pacific-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2013/08/EU’s-FTA-Efforts-to-Keep-It-on-the-Map-of-the-Asia-Pacific-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2013/08/EU’s-FTA-Efforts-to-Keep-It-on-the-Map-of-the-Asia-Pacific-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/621-eus-fta-efforts-to-keep-it-on-the-map-of-the-asia-pacific.html">EU’s FTA Efforts to Keep It on the Map of the Asia-Pacific</a></h4>
<span>by <a href="https://www.eubulletin.com/author/budiman" title="Posts by Arif Budiman" rel="author">Arif Budiman</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/625-democracy-in-egypt-was-too-sick-and-it-is-dead-now.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2013/08/Democracy-in-Egypt-Was-Too-Sick-and-It-Is-Dead-Now-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2013/08/Democracy-in-Egypt-Was-Too-Sick-and-It-Is-Dead-Now-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2013/08/Democracy-in-Egypt-Was-Too-Sick-and-It-Is-Dead-Now-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2013/08/Democracy-in-Egypt-Was-Too-Sick-and-It-Is-Dead-Now-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/625-democracy-in-egypt-was-too-sick-and-it-is-dead-now.html">“Democracy in Egypt Was Too Sick and It Is Dead Now”</a></h4>
<span>by <a href="https://www.eubulletin.com/author/hersh" title="Posts by M. Hersh S. Abdullah" rel="author">M. Hersh S. Abdullah</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
</ul>
</div>
<div class="widget widget_anthemes_postcat">
<ul class="article_list">
<li> <div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/economy" class="tiptipBlog" title="View all posts in ECONOMY &amp; TRADE">ECONOMY &amp; TRADE</a> </div>
<a href="https://www.eubulletin.com/11612-taming-digital-giants-trumps-twitter-ban-raises-new-questions-for-eu-tech-rules.html"> <img width="250" height="130" src="https://www.eubulletin.com/wp-content/uploads/2014/05/google-legislations-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" loading="lazy" /> </a>
<div class="clear"></div>
<div class="an-widget-title">
<h3 class="article-title"><a href="https://www.eubulletin.com/11612-taming-digital-giants-trumps-twitter-ban-raises-new-questions-for-eu-tech-rules.html">Taming Digital Giants: Trump’s Twitter Ban Raises New Questions for EU Tech Rules</a></h3>
<span>Written by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11583-portugal-at-eus-helm-new-eu-presidency-aims-to-seal-mercosur-and-progress-with-other-fta-deals.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2021/01/UE-Mercosur-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2021/01/UE-Mercosur-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2021/01/UE-Mercosur-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2021/01/UE-Mercosur-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11583-portugal-at-eus-helm-new-eu-presidency-aims-to-seal-mercosur-and-progress-with-other-fta-deals.html">Portugal at EU’s Helm: New EU Presidency Aims to Seal Mercosur and Progress with Other FTA Deals</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11559-at-what-expense-eu-china-investment-deal-exposes-europes-weakness-and-snubs-its-us-ally.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2020/01/us-eu-china-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2020/01/us-eu-china-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2020/01/us-eu-china-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2020/01/us-eu-china-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11559-at-what-expense-eu-china-investment-deal-exposes-europes-weakness-and-snubs-its-us-ally.html">At What Expense? – EU-China Investment Deal Exposes Europe’s Weakness and Snubs Its US Ally</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11521-taking-on-tech-giants-new-eu-legislation-to-curb-power-of-big-tech-draws-mixed-response.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2020/12/social-networks-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2020/12/social-networks-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2020/12/social-networks-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2020/12/social-networks-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11521-taking-on-tech-giants-new-eu-legislation-to-curb-power-of-big-tech-draws-mixed-response.html">Taking on Tech Giants: New EU Legislation to Curb Power of Big Tech Draws Mixed Response</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
</ul>
</div>
<div class="widget widget_anthemes_recentposts"><h3 class="title"><i></i> Recent Posts</h3><div class="clear"></div>
<ul class="article_list">
<li> <div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/think-tank" class="tiptipBlog" title="View all posts in THINK-TANK">THINK-TANK</a> </div>
<a href="https://www.eubulletin.com/11633-mission-impossible-but-necessary-unpacking-governance-within-eus-sahel-strategy.html"> <img width="250" height="130" src="https://www.eubulletin.com/wp-content/uploads/2018/02/EU-Mobilizing-Support-for-the-Sahel-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" loading="lazy" /> </a>
<div class="clear"></div>
<div class="an-widget-title">
<h3 class="article-title"><a href="https://www.eubulletin.com/11633-mission-impossible-but-necessary-unpacking-governance-within-eus-sahel-strategy.html">Mission Impossible but Necessary: Unpacking Governance Within EU’s Sahel Strategy</a></h3>
<span>Written by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11638-next-tourism-hospot-saudi-arabias-vision-2030-beckons-european-tourists.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2019/04/mbs-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2019/04/mbs-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2019/04/mbs-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2019/04/mbs-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11638-next-tourism-hospot-saudi-arabias-vision-2030-beckons-european-tourists.html">Next Tourism Hospot? – Saudi Arabia’s ‚Vision 2030‘ Beckons European Tourists</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11630-return-to-geopolitics-a-call-for-eu-us-complementarity-in-the-mena-region.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2018/09/trade-deal_eu-usa-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2018/09/trade-deal_eu-usa-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2018/09/trade-deal_eu-usa-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2018/09/trade-deal_eu-usa-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11630-return-to-geopolitics-a-call-for-eu-us-complementarity-in-the-mena-region.html">Return to Geopolitics: A Call for EU-US Complementarity in the MENA Region</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11636-covid-19-frustration-dutch-vent-anger-at-restrictions-and-slow-vaccination-amid-supply-fears.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2021/01/vaccine-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2021/01/vaccine-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2021/01/vaccine-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2021/01/vaccine-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11636-covid-19-frustration-dutch-vent-anger-at-restrictions-and-slow-vaccination-amid-supply-fears.html">COVID-19 Frustration: Dutch Vent Anger at Restrictions and Slow Vaccination Amid Supply Fears</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
<li>
<a href="https://www.eubulletin.com/11626-no-cause-for-celebration-the-eternal-promise-of-the-arab-spring.html"> <img width="55" height="55" src="https://www.eubulletin.com/wp-content/uploads/2013/10/arabspring2-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.eubulletin.com/wp-content/uploads/2013/10/arabspring2-55x55.jpg 55w, https://www.eubulletin.com/wp-content/uploads/2013/10/arabspring2-150x150.jpg 150w, https://www.eubulletin.com/wp-content/uploads/2013/10/arabspring2-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
<div class="an-widget-title" style="margin-left:70px;">
<h4 class="article-title"><a href="https://www.eubulletin.com/11626-no-cause-for-celebration-the-eternal-promise-of-the-arab-spring.html">No Cause for Celebration: The Eternal Promise of the Arab Spring</a></h4>
<span>by <a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span> <i class="fa fa-check-circle"></i>
</div>
</li>
</ul>
</div>
<div class="widget widget_text"><h3 class="title"><i></i> Videos</h3><div class="clear"></div> <div class="textwidget"><div><iframe id="dm_jukebox_iframe" style="overflow:hidden; margin:0; padding:0; width:100%; height: 365px;" align="center" frameborder="0" marginwidth="0" marginheight="0" src="https://www.dailymotion.com/widget/jukebox?list[]=/fr/relevance/creative-official/channel/news/search/europ&skin=default&autoplay=0&logo=1&no_tabs=1&syndication=145387"></iframe></div></div>
</div></aside> 
<div class="clear"></div>
</div>

<footer>
<div class="social-section">

<ul class="footer-social">
<li><a href="#"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/eubulletin" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="#"><i class="fa fa-google-plus"></i></a></li>
<li><a href="#"><i class="fa fa-youtube"></i></a></li>
<li><a href="#"><i class="fa fa-vimeo-square"></i></a></li>
<li><a href="#"><i class="fa fa-tumblr"></i></a></li>
<li><a href="#"><i class="fa fa-dribbble"></i></a></li>
<li><a href="#"><i class="fa fa-pinterest"></i></a></li>
<li><a href="#"><i class="fa fa-linkedin"></i></a></li>
<li><a href="#"><i class="fa fa-flickr"></i></a></li>
<li><a href="#"><i class="fa fa-rss"></i></a></li>
</ul> </div>
<div class="wrap-footer">

<div class="featured-articles">
<div class="featured-title">
<h3>Random Articles</h3>
<div class="slide-nav">
<span id="slider-prev2"></span>
<span id="slider-next2"></span>
</div>
</div>
<ul class="random-articles-slider">
<li class="post-slide post-8566 post type-post status-publish format-standard has-post-thumbnail hentry category-security-defense tag-angela-merkel tag-donald-trump tag-europe tag-germany tag-nord-stream-2-pipeline tag-sandra-oudkirk tag-us tag-white-house" id="post-8566">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/security-defense" class="tiptipBlog" title="View all posts in SECURITY &amp; DEFENSE">SECURITY &amp; DEFENSE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2018/05/ns-pipeline-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/8566-eu-pushback-on-nord-stream-us-bid-to-block-russian-pipeline-driven-by-self-interest.html">EU Pushback on Nord Stream: US Bid to Block Russian Pipe ...</a></h2>
</div>
</li>
<li class="post-slide post-8002 post type-post status-publish format-standard has-post-thumbnail hentry category-europe-in-the-world tag-catherine-ray tag-donald-trump tag-europe tag-hassan-rouhani tag-iran tag-sigmar-gabriel tag-violent-protests tag-world-bank" id="post-8002">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/europe-in-the-world" class="tiptipBlog" title="View all posts in GLOBAL EUROPE">GLOBAL EUROPE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2018/01/Violent-Protests-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/8002-iran-demonstrating-eu-hesitant-how-to-respond-to-violent-protests.html">Iran Demonstrating: EU Hesitant How to Respond to Violen ...</a></h2>
</div>
</li>
<li class="post-slide post-1107 post type-post status-publish format-standard has-post-thumbnail hentry category-economy tag-australia tag-brazil tag-chicago tag-china tag-eugene-f-fama tag-india tag-lars-peter-hansen tag-nobel tag-robert-j-shiller tag-u-s" id="post-1107">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/economy" class="tiptipBlog" title="View all posts in ECONOMY &amp; TRADE">ECONOMY &amp; TRADE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2013/10/nobel-price-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/1107-nobel-laureates-warning-real-estate-bubbles.html">A Nobel-Laureate’s Warning on Real Estate Bubbles</a></h2>
</div>
</li>
<li class="post-slide post-5265 post type-post status-publish format-standard has-post-thumbnail hentry category-institutions-policy-making tag-aleksander-stepkowski tag-europe tag-fidesz tag-frans-timmermans tag-hungary tag-media-freedom tag-old-boys-club tag-poland tag-viktor-orban" id="post-5265">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/institutions-policy-making" class="tiptipBlog" title="View all posts in INSTITUTIONS &amp; POLICY-MAKING">INSTITUTIONS &amp; POLICY-MAKING</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2016/01/hungary-pm-flags-veto-of-any-eu-sanctions-against-poland-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/5265-polands-role-model-viktor-orban-hungary-to-veto-eu-sanctions-against-warsaw.html">Poland’s ‘Role Model’ Viktor Orban: Hungary to Vet ...</a></h2>
</div>
</li>
<li class="post-slide post-6572 post type-post status-publish format-standard has-post-thumbnail hentry category-security-defense tag-abdalh-toumia tag-enrico-credendino tag-eunavfor tag-europe tag-libya tag-sophia tag-sophia-2" id="post-6572">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/security-defense" class="tiptipBlog" title="View all posts in SECURITY &amp; DEFENSE">SECURITY &amp; DEFENSE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2017/01/sophia2-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/6572-sophia-2-to-keep-europe-safer-eu-training-libyan-coast-guards.html">‘Sophia 2’ to Keep Europe Safer: EU Training Libyan ...</a></h2>
</div>
</li>
<li class="post-slide post-6673 post type-post status-publish format-standard has-post-thumbnail hentry category-europe-in-the-world tag-abdel-fattah-el-sisi tag-benjamin-netanyahu tag-donald-trump tag-egypt tag-europe tag-israel tag-jordan tag-king-abdullah tag-neoklis-sylikiotis tag-palestine tag-west-bank tag-white-house" id="post-6673">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/europe-in-the-world" class="tiptipBlog" title="View all posts in GLOBAL EUROPE">GLOBAL EUROPE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2017/02/Abdel-Fattah-El-Sisi-and-Jordan-King-Abdullah-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/6673-a-land-grab-in-the-west-bank-eu-egypt-and-jordan-support-two-state-solution.html">A Land-Grab in the West Bank: EU, Egypt and Jordan Suppo ...</a></h2>
</div>
</li>
<li class="post-slide post-3440 post type-post status-publish format-standard has-post-thumbnail hentry category-think-tank tag-abkhazia tag-china tag-dprk tag-ep tag-ewl tag-femm tag-georgia tag-moldova tag-nato tag-ukraine tag-united-states" id="post-3440">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/think-tank" class="tiptipBlog" title="View all posts in THINK-TANK">THINK-TANK</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2014/10/NATO1-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/european-values" title="Posts by European Values" rel="author">European Values</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/3440-european-think-tank-review-xxx-september-2014.html">EUROPEAN THINK-TANK REVIEW – XXX. (September 2014)</a></h2>
</div>
</li>
<li class="post-slide post-5304 post type-post status-publish format-standard has-post-thumbnail hentry category-institutions-policy-making tag-alexis-tsipras tag-angela-merkel tag-brexit tag-charles-michel tag-david-cameron tag-donald-tusk tag-ep tag-europe tag-francois-hollande" id="post-5304">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/institutions-policy-making" class="tiptipBlog" title="View all posts in INSTITUTIONS &amp; POLICY-MAKING">INSTITUTIONS &amp; POLICY-MAKING</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2016/02/tusk-eu-leaders-e1455293672579-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/5304-brexit-deal-given-a-priority-donald-tusk-to-meet-eu-leaders.html">Brexit Deal Given a Priority: Donald Tusk to Meet EU Leaders</a></h2>
</div>
</li>
<li class="post-slide post-8253 post type-post status-publish format-standard has-post-thumbnail hentry category-think-tank tag-brexit tag-china tag-donald-trump tag-epa tag-eu-japan-partnership-agreements tag-japan tag-jean-claude-juncker tag-shinzo-abe" id="post-8253">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/think-tank" class="tiptipBlog" title="View all posts in THINK-TANK">THINK-TANK</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2018/03/EU-Japan-Partnership-Agreements-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/8253-eu-japan-partnership-agreements-heralding-new-era-of-closer-cooperation.html">EU-Japan Partnership Agreements: Heralding New Era of Cl ...</a></h2>
</div>
</li>
<li class="post-slide post-1859 post type-post status-publish format-standard has-post-thumbnail hentry category-green-social-europe tag-andrea-orlando tag-connie-hedegaard tag-eu tag-france tag-germany tag-great-britain tag-gunther-oettinger tag-italy tag-philippe-martin tag-poland tag-sigmar-gabriel" id="post-1859">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/green-social-europe" class="tiptipBlog" title="View all posts in GREEN &amp; SOCIAL EUROPE">GREEN &amp; SOCIAL EUROPE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2014/01/connie_gunther-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" srcset="https://www.eubulletin.com/wp-content/uploads/2014/01/connie_gunther-275x150.jpg 275w, https://www.eubulletin.com/wp-content/uploads/2014/01/connie_gunther-300x162.jpg 300w, https://www.eubulletin.com/wp-content/uploads/2014/01/connie_gunther-250x135.jpg 250w, https://www.eubulletin.com/wp-content/uploads/2014/01/connie_gunther.jpg 646w" sizes="(max-width: 275px) 100vw, 275px" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/1859-tackling-eu-agenda-2030-renewable-targets.html">Tackling the EU Agenda on 2030 Renewable Targets</a></h2>
</div>
</li>
<li class="post-slide post-2355 post type-post status-publish format-standard has-post-thumbnail hentry category-green-social-europe tag-brussels tag-cecilia-malmstroem tag-ec tag-eu tag-francois-hollande tag-germany tag-greece tag-italy tag-sweden tag-syria tag-tobias-billstroem" id="post-2355">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/green-social-europe" class="tiptipBlog" title="View all posts in GREEN &amp; SOCIAL EUROPE">GREEN &amp; SOCIAL EUROPE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2014/03/billstrom-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/2355-sweden-pushes-for-eus-greater-responsibility-towards-refugees.html">Sweden Pushes for EU&#8217;s Greater Responsibility towa ...</a></h2>
</div>
</li>
<li class="post-slide post-5814 post type-post status-publish format-standard has-post-thumbnail hentry category-security-defense tag-angela-merkel tag-europe tag-isil tag-nato-summit tag-russia tag-ukraine tag-us" id="post-5814">
<div class="article-category"><i></i> <a href="https://www.eubulletin.com/category/security-defense" class="tiptipBlog" title="View all posts in SECURITY &amp; DEFENSE">SECURITY &amp; DEFENSE</a> </div>
<img width="275" height="150" src="https://www.eubulletin.com/wp-content/uploads/2016/07/Merkel-and-Putin-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />
<div class="title-box">
<span><a href="https://www.eubulletin.com/author/desknews" title="Posts by @Eubulletin" rel="author">@Eubulletin</a></span>
<div class="clear"></div>
<h2><a href="https://www.eubulletin.com/5814-nato-warsaw-summit-begins-russia-high-on-agenda.html">NATO Warsaw Summit Begins: Russia High on Agenda</a></h2>
</div>
</li>
</ul>
</div> <div class="clear"></div> 
<div class="one_fourth">

</div>
<div class="one_fourth">

</div>
<div class="one_fourth">

</div>
<div class="one_fourth_last">

</div><div class="clear"></div>
<div class="copyright">
Eubulletin.com Copyright © 2015
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73394672-1', 'auto');
  ga('send', 'pageview');

</script>
</div>
</div>
<p id="back-top" style="display: block;"><a href="#top"><span></span></a></p>
</footer>

<script type="text/javascript">var jquerycssmenu={fadesettings:{overduration:0,outduration:100},buildmenu:function(b,a){jQuery(document).ready(function(e){var c=e("#"+b+">ul");var d=c.find("ul").parent();d.each(function(g){var h=e(this);var f=e(this).find("ul:eq(0)");this._dimensions={w:this.offsetWidth,h:this.offsetHeight,subulw:f.outerWidth(),subulh:f.outerHeight()};this.istopheader=h.parents("ul").length==1?true:false;f.css({top:this.istopheader?this._dimensions.h+"px":0});h.children("a:eq(0)").css(this.istopheader?{paddingRight:a.down[2]}:{}).append('<img src="'+(this.istopheader?a.down[1]:a.right[1])+'" class="'+(this.istopheader?a.down[0]:a.right[0])+'" style="border:0;" />');h.hover(function(j){var i=e(this).children("ul:eq(0)");this._offsets={left:e(this).offset().left,top:e(this).offset().top};var k=this.istopheader?0:this._dimensions.w;k=(this._offsets.left+k+this._dimensions.subulw>e(window).width())?(this.istopheader?-this._dimensions.subulw+this._dimensions.w:-this._dimensions.w):k;i.css({left:k+"px"}).fadeIn(jquerycssmenu.fadesettings.overduration)},function(i){e(this).children("ul:eq(0)").fadeOut(jquerycssmenu.fadesettings.outduration)})});c.find("ul").css({display:"none",visibility:"visible"})})}};var arrowimages={down:['downarrowclass', 'https://www.eubulletin.com/wp-content/themes/frog-wp/images/menu/arrow-down.png'], right:['rightarrowclass', 'https://www.eubulletin.com/wp-content/themes/frog-wp/images/menu/arrow-right.png']}; jquerycssmenu.buildmenu("myjquerymenu", arrowimages);</script>

<script>jQuery(window).load(function(b){jQuery("#infinite-articles, .sidebar, .sidebar-middle").masonry();var a=jQuery("#infinite-articles");a.imagesLoaded(function(){a.masonry({itemSelector:".blog-ex1, .blog-ex2, .ex34"})});a.infinitescroll({navSelector:"#nav-below",nextSelector:"#nav-below a",itemSelector:".blog-ex1, .blog-ex2, .ex34",loading:{msgText:"",finishedMsg:"",img:"https://www.eubulletin.com/wp-content/themes/frog-wp/images/ajax-loader.gif"}},function(c){var d=jQuery(c).css({opacity:0});d.imagesLoaded(function(){d.animate({opacity:1});a.masonry("appended",d,true)})})});</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-45261543-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<style type="text/css" id="custom_scbn_style">#scnb-cookie-bar{background-color: #ffffff;color: #000000;font-size: 12px;border-top: 3px solid #ccc;-webkit-box-shadow: 0 0 5px 2px #CCCCCC;box-shadow: 0 0 5px 2px #CCCCCC;}.scnb-buttons a{background-color: #000000;color: #ffffff;border: 2px solid 1;}.scnb-text{ text-align: left; } .scnb-text{ width: 70%; } .scnb-buttons{ width:  27%; margin-left: 3%; }</style>
<div id="scnb-cookie-bar">
<div class="wrap">
<div class="scnb-text">We use our own and third party cookies. If you continue browsing we consider you accept the use of cookies.</div>
<div class="scnb-buttons">
<a href="https://www.eubulletin.com/privacy-policy " target="_blank" id="scnb-cookie-info">Cookies Notice</a>
<a href="javascript:void(0);" id="scnb-cookie-accept"><b>Accept</b></a>
</div>
</div>
</div>
<script>jQuery(document).ready(function(){jQuery(".thumbs-rating-container").each(function(b){var a=jQuery(this).data("content-id");var c="thumbsrating"+a;if(localStorage.getItem(c)){if(localStorage.getItem("thumbsrating"+a+"-1")){jQuery(this).find(".thumbs-rating-up").addClass("thumbs-rating-voted")}if(localStorage.getItem("thumbsrating"+a+"-0")){jQuery(this).find(".thumbs-rating-down").addClass("thumbs-rating-voted")}}})});</script>
<button id="responsive-menu-button" tabindex="1" class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible" type="button" aria-label="Menu">
<span class="responsive-menu-box">
<span class="responsive-menu-inner"></span>
</span>
</button><div id="responsive-menu-container" class="slide-left">
<div id="responsive-menu-wrapper" role="navigation" aria-label="">
<div id="responsive-menu-title">
Menu Title
</div>
<ul id="responsive-menu" role="menubar" aria-label=""><li id="responsive-menu-item-542" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.eubulletin.com/category/enlargement-neighborhood-policy" class="responsive-menu-item-link" tabindex="1" role="menuitem">ENLARGEMENT &#038; NEIGHBORHOOD POLICY</a></li><li id="responsive-menu-item-543" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.eubulletin.com/category/institutions-policy-making" class="responsive-menu-item-link" tabindex="1" role="menuitem">INSTITUTIONS &#038; POLICY-MAKING</a></li><li id="responsive-menu-item-544" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent" role="none"><a href="https://www.eubulletin.com/category/think-tank" class="responsive-menu-item-link" tabindex="1" role="menuitem">THINK-TANKS</a></li><li id="responsive-menu-item-545" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.eubulletin.com/category/green-social-europe" class="responsive-menu-item-link" tabindex="1" role="menuitem">GREEN &#038; SOCIAL EUROPE</a></li></ul> <div id="responsive-menu-search-box">
<form action="https://www.eubulletin.com" class="responsive-menu-search-form" role="search">
<input type="search" name="s" title="Search" tabindex="1" placeholder="Search" class="responsive-menu-search-box">
</form>
</div> <div id="responsive-menu-additional-content"></div> </div>
</div>
<script type='text/javascript' src='https://www.eubulletin.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='daves-wordpress-live-search-js-extra'>
/* <![CDATA[ */
var DavesWordPressLiveSearchConfig = {"resultsDirection":"down","showThumbs":"true","showExcerpt":"true","showMoreResultsLink":"true","minCharsToSearch":"2","xOffset":"0","yOffset":"0","blogURL":"https:\/\/www.eubulletin.com","ajaxURL":"https:\/\/www.eubulletin.com\/wp-admin\/admin-ajax.php","viewMoreText":"View more results","outdatedJQuery":"Dave's WordPress Live Search requires jQuery 1.2.6 or higher. WordPress ships with current jQuery versions. But if you are seeing this message, it's likely that another plugin is including an earlier version.","resultTemplate":"<ul id=\"dwls_search_results\" class=\"search_results dwls_search_results\" role=\"presentation\" aria-hidden=\"true\">\n<input type=\"hidden\" name=\"query\" value=\"<%- resultsSearchTerm %>\" \/>\n<% _.each(searchResults, function(searchResult, index, list) { %>\n        <%\n        \/\/ Thumbnails\n        if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) {\n                liClass = \"post_with_thumb\";\n        }\n        else {\n                liClass = \"\";\n        }\n        %>\n        <li class=\"daves-wordpress-live-search_result <%- liClass %> '\">\n        <% if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) { %>\n                <img src=\"<%= searchResult.attachment_thumbnail %>\" class=\"post_thumb\" \/>\n        <% } %>\n\n        <a href=\"<%= searchResult.permalink %>\" class=\"daves-wordpress-live-search_title\"><%= searchResult.post_title %><\/a>\n\n        <% if(searchResult.post_price !== undefined) { %>\n                <p class=\"price\"><%- searchResult.post_price %><\/p>\n        <% } %>\n\n        <% if(DavesWordPressLiveSearchConfig.showExcerpt == \"true\" && searchResult.post_excerpt) { %>\n                <p class=\"excerpt clearfix\"><%= searchResult.post_excerpt %><\/p>\n        <% } %>\n\n        <% if(e.displayPostMeta) { %>\n                <p class=\"meta clearfix daves-wordpress-live-search_author\" id=\"daves-wordpress-live-search_author\">Posted by <%- searchResult.post_author_nicename %><\/p><p id=\"daves-wordpress-live-search_date\" class=\"meta clearfix daves-wordpress-live-search_date\"><%- searchResult.post_date %><\/p>\n        <% } %>\n        <div class=\"clearfix\"><\/div><\/li>\n<% }); %>\n\n<% if(searchResults[0].show_more !== undefined && searchResults[0].show_more && DavesWordPressLiveSearchConfig.showMoreResultsLink == \"true\") { %>\n        <div class=\"clearfix search_footer\"><a href=\"<%= DavesWordPressLiveSearchConfig.blogURL %>\/?s=<%-  resultsSearchTerm %>\"><%- DavesWordPressLiveSearchConfig.viewMoreText %><\/a><\/div>\n<% } %>\n\n<\/ul>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/plugins/daves-wordpress-live-search/js/daves-wordpress-live-search.min.js?ver=5.5.3' id='daves-wordpress-live-search-js'></script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/plugins/daves-wordpress-live-search/js/excanvas.compiled.js?ver=5.5.3' id='excanvas-js'></script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/plugins/daves-wordpress-live-search/js/spinners.min.js?ver=5.5.3' id='spinners-js'></script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/themes/frog-wp/fancybox/jquery.fancybox-1.3.4.pack.js?ver=5.5.3' id='fancyboxjs-js'></script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/themes/frog-wp/js/jquery.main.js?ver=5.5.3' id='mainfiles-js'></script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-content/themes/frog-wp/js/custom.js?ver=5.5.3' id='customjs-js'></script>
<script type='text/javascript' src='https://www.eubulletin.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script>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</script></body>
</html>